CiaoCrossClub

 
 

Benvenuto su CiaoCrossClub!

I migliori utenti della settimana
claudio7099 (70) gnrl_lee01 (60) Jighen (30) Bisiareddu (26) edobona (22) Fearless (17) Ermartux (17) CACCIA (14) AntonioGF (13) speedracingteam (9)
Vai al FORUM

Ciao ragazzi, stavo girovagando su youtube e mi sono imbattuto in questo: ... Volevo chiedere, ma come cavolo fa un 65 DR a fare questo suono? E' proprio nettamente diverso da qualsiasi altro 65 che abbia mai sentito, anche elaborati e portati al massimo. Da quel che so monta carter originali raccordati e phbg 19 con ovviamente 65 dr. A puntine. Secondo voi, c'è un qualche trucchetto dietro specifico (tipo anticipo mi verrebbe da pensare) che si potrebbe replicare su ogni 65 oppure è l'insieme di cose che lo rende così?
3 Risposte - Ultimo messaggio da claudio7099 »


ciao a tutti, ho da poco acquistato un bravo prima serie (credo del 1975) e stavo provando a rimuovere il serbatoio per riverniciarlo, tolgo tutti e tre i dadi che tengono il serbatoio attaccato al telaio ma il serbatoio risulta impossibile da rimuovere. (a parte avere un po' di gioco) grazie mille in anticipo.
3 Risposte - Ultimo messaggio da edobona »

Buongiorno a tutti, premetto che ho provato a cercare risposte sul forum alla domanda che sto per farvi ma sono un pò confuso. Ho acquistato da poco un Piaggio Si di cui allego il libretto per le informazioni sul modello. Era in pessime condizioni purtroppo, ma dopo una serie di interventi l'ho rimesso in sesto con i pezzi originali, purtroppo però non ho ottenuto buoni risultati quindi ho smontato tutto e ho pensato di dargli un pò di spinta. Ho acquistato questo gruppo termico : e l'ho montato su carter e albero originale. Come scarico ho montato questo: Il carburatore : anche se credo che in realtà sia un 13.13 :doubt: Ho eseguito la modifica al filtro dell'aria, asportando l'angolo come suggerito in precedenti post letti. Ho provato a montare un getto da 66. Il risultato all'accensione è pessimo, si accende solo senza filtro aria, non tiene il minimo e non sale di giri. quando ho montato il gruppo termico, ho notato che la guarnizione del carter fornita non combaciava, quindi ho rimontato la guarnizione originale e ho chiuso tutto. Può essere che andasse lavorato il carter? oppure potrebbe funzionare anche così? Secondo la vostra esperienza, con il cilindro che ho montato devo lavorare sui travasi del carter? oppure è un problema esclusivamente di carburazione e quindi giocando con il getto potrei riuscire a farlo girare decentemente? Vi ringrazio in anticipo, se avete consigli apprezzerei.
12 Risposte - Ultimo messaggio da Bisiareddu »

Buongiorno a tutti, mi è venuta la scimmia di mettere il variatore sul mio ciaetto a puleggia.. per vedere se si alza meglio in accelerazione :mrgreen: Ora il mio buon motorello riesce o tirare senza fatica il rapporto a puleggia grande e campana frizione simonini (più lunga dell'originale con l'80) con un discreto fuorigiri (sono arivato a manetta in posizione abbassata a 9970 giri) tenedolo grassocio di carburazione.. Ho racimolato un mozzo con rapporto 10,73 frizione terzo tipo e correttori da 100, variatore sono indeciso tra polini e malossi (se indicate uno o l'altro motivate grazie). Mi manca la cinghia dentata (non saprei che prendere, non ho idea nemmeno di che misura serva) e la famosa campana in C40, la malossi da 60 euro va bene? ho visto anche una pinasco più carina (a me basta che sia funzionale e sicura). Che peso rulli dovrei acquistare? Serve la molla di contrasto gialla malossi? Devo far attaccare la frizione ad alti giri come ora? (ho le mollette della polini). P.s. Come motore ho carter mp one raccordati, cilintro athena 46 un pò ritoccato, albero mazzuchelli simil originale, phbg 21 e marmitta fm con scarico da 27 mm. P-s.2 monto cerchi in lega da 16
16 Risposte - Ultimo messaggio da Jighen »

Ciao a tutti di recente ho riscontrato un problema con il mio ciao(monta un 75 Malossi com carter mp One e altre cose) mentre facevo un giro ha iniziato a darmi un problema: resta al minimo e non sale di giri, se spalanchi il gas non si spegne ma senti che cambia sound come se si stesse ingolfando e comincia a sputare un liquido nero dallo scarico ( probabilmente benzina inesplosa), provando a pensare a un problema elettrico del tipo che non arriva abbastanza corrente alla candela e non riesce a far salire di giri il motore ho provato a cambiare candela e bobina ma mi da lo stesso problema, secondo voi cosa può essere, giusto per non cambiare tutto alla ceca
1 Risposta - Ultimo messaggio da gnrl_lee01 »

Ciao a tutti. Sul mio inossidabile Anacleto ho sempre avuto un piansco 42 nero, albero k2D e solite cose. Facendo due misure, incrocia davvero tanto anche se va molto bene. Viceversa, con un albero “originale” a incrocio zero, è ovviamente morto. Qualcuno ha esperienze dirette su una buona via di mezzo? Al momento sto sperimentando un albero con 135 gradi di anticipo per farlo incrociare 15 gradi circa… fatto in casa, saldando e scavando. L’obbiettivo è quello di avere un albero che spinge come il k2D ma che rifiuta un pochino meno Esperienze? Grazie ??
12 Risposte - Ultimo messaggio da gnrl_lee01 »

ciao a tutti, ho un ciao px del 1987 con la seguente elaborazione: gt dr evo pluriscaldato albero mazzucchelli sp 10 anticipato carter speed engine raccordati accensione a puntine giannelli fire multivar malossi 13 pari campana malossi rapporti mozzo cif 9.5 ad 1 il mio problema e il seguente... se il gruppo frizione ( quindi campana, frizione, correttori) supera una certa velocità inizia a vibrare come un dannato.... e non ho mai capito come mai, ho provato altri blocchi motore, stesso problema, variatore polini, stesso problema, campana originale, stesso problema, un altro mozzo, e ancora stesso problema.... oramai non so più dove mettere le mani... volevo mettere dei correttori da 90 per fare un ciao da allungo ma non posso perche inizia subito a vibrare come un dannato...
7 Risposte - Ultimo messaggio da RAFFAELLO »


ciao a tutti, ho appena acquistato un bravo prima serie e iniziavo a cercare le varie opzioni disponibili per aumentare un po' la cilindrata. oltre a Polini e Malossi mi sono imbattuto in kit ben più economici come dr o ancora più economico l'Olympia, guardando qualche video su YouTube ci sono diverse opinioni sulla qualità dell'Olympia e volevo chiedere a qualcuno più esperto di me la sua opinione. grazie mille in anticipo :D
5 Risposte - Ultimo messaggio da Luth3r75 »

Ciao a tutti. Nuovo nel forum. Può sembrare una domanda sciocca, ma è possibile montare uno pneumatico con camera d'aria su una ruota che attualmente ha uno pneumatico tubeless? Qualche pro e contro?
2 Risposte - Ultimo messaggio da F1NALE »

Buongiorno, sto restaurando un ape 50 in particolare ora sto lavorando alla parte elettrica. L'ape in questione presentava uno statore completamente finito con tutti i cavi bruciati e da sostituire ,sono stati tutti cambiati con rispettivi in silicone. Statore testato: - resistenze interne - resistenze dei cavi -varie continuità/ discontinuità Tutto come da manuale officina. Tuttavia non arriva tensione al regolatore di tensione . Vi chiedo, che tensione dovrei registrate in uscita dallo statore dal cavo blu dei servizi ? SI tratta di un ape tm mono faro accensione elettronica . Grazie a chi risponderà
1 Risposta - Ultimo messaggio da claudio7099 »

ragazzi ,mi potreste misurare chi ha una slitta a portata di mano, la misura che ho evidenziato in giallo? grazie (da bordo interno a bordo interno)
9 Risposte - Ultimo messaggio da vesu »

Ciao a tutti, vi disturbo per sapere se avete affrontato anche voi il problema della durata delle boccole parapolvere in plastica su cui oscilla il telaio nel Piaggio SI. Il mio problema è che durano circa 100km, poi si distruggono e tutto comincia a ballare che sembra di stare sulle giostre. Ho provato a comprare quelli originali piaggio (23€ la coppia) che di concorrenza, ma non è cambiato nulla. Di solito stringo il dato ma non a morte per lascaire che il telaio possa oscillare e far lavorare l'ammortizzatore. Consigli?. Grazie e buona giornata.
12 Risposte - Ultimo messaggio da claudio7099 »

Qualcuno lo ha mai provato?
11 Risposte - Ultimo messaggio da claudio7099 »

Ciao, per questa estate, per inaugurare la nuova officina, voglio cimentarmi nella realizzazione di un moped proto per offroad. Per ora sono nella fase in cui metto da parte i pezzi e li spunto dalla lista dei componenti da cercare. Più avanti aprirò una discussione in cui mostrerò passo passo cosa farò. Prima però vorrei avere qualche opinione riguardo al propulsore da montare. Vorrei utilizzare un blocco scooter, quindi trasmissione a variatore, lo preferisco alle marce. Ora, per la stessa cifra più o meno posso portarmi a casa: -blocco zip sp 50; -blocco Yamaha 4t 125 a carburatore (già con cilindro 180 malossi); -blocco Piaggio 180 2t derivazione runner; Pro e contro dei vari motori che colgo io a prima vista: -sp 50: enormità di ricambi ed elaborazioni, leggerezza, probabilmente verrebbe montato un 70 base; -Yamaha 4t: bello presente fin da subito, non serve fare miscela, consumi più bassi, non so come sia l’affidabilita del 180 malossi, poche modifiche e ricambi, blocco molto più pesante e ingombrante; -Piaggio 180 2t: anche questo ha poche modifiche e ricambi, pesante rispetto al 50ino, ha molta cilindrata quindi coppia (utile per me), verrebbe montato originale se non con qualche piccolo accorgimento (essendo già potente di suo), quindi immagino affidabile, forse il migliore dei 3. Motori completamente diversi fra loro. Voi su qualche base lavorereste? Io come primo forse scarterei il 4t, per il maggior ingombro e per il fatto che non sono molto pratico, ho sempre messo mano su 2t. Sarei più indeciso tra il 50 (70 con relativa elaborazione) e montare il 180 originale che credo sia più affidabile. Sicuramente fa meno giri del 50, ma la sua enorme cilindrata credo che aiuti enormemente in coppia, molto utile affrontando terreni in cui le ruote affondano.. Voi che fareste? Telaisticamente parlando, ci penserò io :wink: qui parliamo solo di motore
11 Risposte - Ultimo messaggio da Michmix »

Caricamento...

Vai al Forum

Oooops si è verificato un errore!

© 2002-2020 ciaocrossclub.it - Info - Note Legali - Privacy