CiaoCrossClub

 
 

Benvenuto su CiaoCrossClub!

Vai al FORUM

Ho spulciato dappertutto compreso questo forum ma non ho trovato niente, come si monta? Non riesco a mettere foto però posso dirvi che sto parlando di quello classico che si trova in rete color grigio con il cavo nero di massa e il cavo giallo del positivo, qualcuno la montato? Avete delle foto?
6 Risposte - Ultimo messaggio da claudio7099 »

Ciao a tutti, sono nuovo nel forum e vorrei avere un informazione: vorrei verniciare un piaggio ciao e vorrei sapere se lo sverniciatore è buono per togliere la vecchia vernice. Vorrei usare un fondo alla nitro e la sua vernice originale max meyer con il suo catalizzatore e trasparente.
7 Risposte - Ultimo messaggio da PIAGGIO CIAO »

Salve a tutti, Ho questo ciao px dove i numeri telaio non sono leggibili. Ho provato a scartavetrare per togliere la vernice con una carta molto fine ma non si riescono a leggere. Ci potrebbe essere qualche modo per riuscire a leggerli o ripunzonarli. Vi lascio una foto dei numeri.
3 Risposte - Ultimo messaggio da claudio7099 »

Ciao a tutti, sto cercando i pedali del Piaggio SI, ma trovo solo quelli marcati RMS e le recensioni li sconsigliano, potete aiutarmi? Grazie.
6 Risposte - Ultimo messaggio da F1NALE »

Salve, da un pò di giorni sentivo un rumore metallico proveniente dalla zona motore sul mio piaggio sì del 91, a primo impatto pensavo fossero i rulli del multivar consumati quindi non ci ho dato troppo peso… Ieri, tornando a casa ho notato un calo di giri improvviso a full gas, ma il motorino era comunque marciante, poco dopo si spegne come se avessi grippato. Pensando di aver grippato riporto il motorino a casa, oggi vado a girare il variatore a mano e molto stranamente girava abbastanza fluido, ma ogni tanto si sentiva come se grattava qualcosa… tolgo la candela e giro i pedali, il motore gira ma si sente il forte rumore metallico dalla zona carter. rimetto la candela e parte ma non regge il minimo, ripedalo e tengo un pochino accellerato e il rumore metallico era aumentato; ho guardato il variatore e ballava in modo assurdo. secondo voi il rumore metallico e la “grippata” può essere dovuta all’usura dei cuscinetti o ad altro?
6 Risposte - Ultimo messaggio da claudio7099 »

devo comprare un accensione elttronica,un albero,un volano per un 65 polini su un si elettronic a variatore senza frecce,prima di acquistarli volevo chiarire qualche dubbio.L'accensione che metto in foto è senza frecce e compatibile con il mio modello?il volano?metto anche la foto di 2 alberi uno originale e uno anticipato,l'anticipo di quello anticipato è fatto bene?perchè sennò compro quello originale. grazie
19 Risposte - Ultimo messaggio da Leonardommm »

Buongiorno a tutti... Segnalo a tutti gli amici della Toscana e in particolare per la provincia di Pistoia,questo raduno che si svolge nella fantastica Valleriana e precisamente nel paese di Vellano.. anno scorso ero soltanto io col ciao,c erano moltissime vespe e moto storiche. Si farà un giro su per la montagna toccando più paesi.. lo consiglio vivamente anche per chi non conosce questa splendida zona. Io parto da molto vicino, ma chi viene dal fuori consiglio un po' di miscela nello zaino :P
0 Risposta

è vera questa guida che dice che un 65 può arrivare a superare i 100 e un 50 a 75 senza neanche lavorare neanche il gruppo termico?c'è qualche esperto che ha provato a seguire questa guida apparte chi l'ha creata?
8 Risposte - Ultimo messaggio da Nomoreffe »

Ciao a tutti sto trasformando il mio ciao PX da puleggia a variatore, purtroppo non so nulla di variatori, da ragazzo (ora ne ho 56) avevo il ciao a puleggia e anche i miei amici tutti a puleggia quindi non ho mai smanettato su variatore. Ho comprato il mozzo variatore e l'ho montato. C'era già attaccato il blocco frizione quindi non l'ho nemmeno aperto. Poi ho montato il variatore Polini hi-speed. Tra parentesi il foglio di istruzioni é inutile e ti porta fuori strada. Ho acceso e provato in cortile (50 metri) senza mettere le mollettine nere (non so come chiamarle) e il coperchio. Ha una bella ripresa! A cosa serve il coperchio azzurro e le mollettine nere ? sento un po un rumore di scampanellio, é normale? Il coperchio azzurro va cacciato fino in fondo? Inserito a mano non arriva fino in fondo e le mollette nere saltano via, quindi lo devo cacciare a forza tipo con un martello di legno? La cinghia va lasciata più morbida che sul puleggia, vero? ma quanto più morbida?
7 Risposte - Ultimo messaggio da claudio7099 »

ciao a tutti,ho un problema con il mio si eletronic 65 polini,carburatore 13,filtro malossi,campana c40 malossi,candela b7hs,getto 66.Da 2 giorni non riesco a farlo partire con mezzo giro di pedale ,mentre pedalando parte ma a volte fa come uno scoppio dalla marmitta (sia quando cerco di accenderlo e sia quando lo spengo).Prima partiva benissimo,l'unica cosa che ho fatto è stata cambiare la campana e tirare il motore leggermente indietro(prima lo avevo tutto in avanti)per far stare la cinghia a filo.Ho provato a rimettere la campana originale(tralatro quella malossi è durissima da levare)con massette diverse,ho provato a vedere il filtro,ho cambiato candela,ho pulito il carburatore tranne in quel punto dove va attaccato il tubo della benzina,non ho pulito li perchè smontandolo l'ho spanato 2 volte e ci ho buttato 2 carburatori
8 Risposte - Ultimo messaggio da claudio7099 »

Buongiorno a tutti, oggi volevo capire bene una cosa su cui non ho avuto mai neanche il minimo dubbio; Ieri sera stavo guidando normalmente la mia ape (tirandoci abbastanza), quando in una salita mentre sgasavo con la frizione tirata per cambiare marcia, è rimasta su di giri, pensando che fosse rimasta la ghigliottina aperta ho premuto il pulsante dello spegnimento... Ma niente, allora nel panico mi sono precipitato fuori (nel mentre essendo in salita l'ape stava andando in giù) e staccare la pipetta, ma ancora niente, rimaneva a limitatore, allora ho capito che era in autocombustione, ma in quella frazione di secondo non sono riuscito a pensare a un modo per spegnerla (bastava mettere la marcia e tenerla frenata), e si è spenta da sola. Dopo qualche oretta sono tornato e ho controllato la candela per vedere se avesse grippato o se la carburazione fosse troppo magra, con mia grande sorpresa ho notato che la candela era del colore perfetto (o almeno pensavo). Ho provato a rimetterla in moto ed ha funzionato, però rimaneva accellerata, allora dato episodi già avvenuti in passato con questo motore, ho controllato se la vite per la predisposizione della pompa della benzina fosse ancora tappata, ma come immaginavo si era stappata. Dunque suppongo che già il motore era caldo, e togliendosi quel tappo si è smagrita notevolmente la carburazione, facendo poi andare il motore in autocombustione. Tutto questo per chiedervi in realtà, qual'è il colore giusto della candela per una carburazione perfetta?? Perché io ho sempre carburato tutti i miei motori cercando di tenere la candela sul marrone nocciola, ma la scorsa sera facendola vedere ad un mio amico, mi ha detto che così è magra per l'ape, e che il color nocciola si usa solo nei motori da competizione, mentre per una carburazione più "giornaliera" diciamo, il colore giusto è quasi nero. Fatemi sapere dunque chi ha ragione (e se vi vengono in mente anche delle osservazioni su ciò che mi è successo ieri sera). In allegato vi lascio la foto di com'era la candela dopo qualche ora dall'accaduto (il colore era leggermente più scuro, ma con il flash dalla foto sembra chiaro).
0 Risposta

Ciao, ho un ciao con un dr65. Volevo mettere la testa polini a scoppio centrale, pero non riesco piu a passa la chiave per serrare la candella, tocco l alza valvola. Lo spazio tra candela e alza valvola e troppo poco. Un idea? Grazie.
7 Risposte - Ultimo messaggio da maradiego_76 »

Le luci non ne vogliono sapere di funzionare Ho rifatto i cavi dello statore con dei cavi leggermente più grossi, potrebbe essere questo il problema? Ho provato anche unaltro statore sempre con i cavi rifatti da me ma niente Bobina nuova Impianto elettrico nuovo Farò nuovo Candela nuova, ed è già la seconda che provo perché una mi si e bruciata Quando ho montato l'impianto elettrico nuovo le luci hanno funzionato per un po ma il giorno dopo quando sono andato ad accenderlo le luci non funzionavano di nuovo Cosa può essere?
11 Risposte - Ultimo messaggio da Fearless »

"Ciao a tutti! Sono nuovo qui. Potreste consigliarmi alcune destinazioni turistiche in Italia
1 Risposta - Ultimo messaggio da claudio7099 »

Buonasera a tutti. Dopo anni riprendo il mio Piaggio si, lo metto in strada e cominciano così i problemi. Piaggio SI con trasmissione a variatore e accensione a puntine con: ??Gt 46 Malossi cvf ??Carter Malossi ??Albero originale ??13/13 ??proma circuit ??multivat malossi ??frizione originale e campana C40 Il motorino funziona, sembra girare bene e tranne qualche problema al decompressore sembra apposto, ma allora dov'è il problema? Questo rumoraccio metallico che proviene dal motore compare quando gli dai una bella stiracchiata per 20 /30 secondi full gas e poi continua a farlo, anche a gas parzializzato. Il motore comincia a girare male e perde potenza. Ma cos'è? La carburazione sembra Ok, puntine OK, batte in testa? ma si sarebbe già disfatto dopo tutto questo tempo credo. Spero qualcuno riesca ad aiutarmi ascoltando l'audio del video che ho caricato su quelli della Monferraglia su Facebook🙏 Non vorrei buttar via il sogno che dopo anni ho realizzato mettendo in strada questo incredibile motorino
6 Risposte - Ultimo messaggio da roberto68 »

Buongiorno a tutti, oggi vi voglio chiedere chiarimenti riguardo a un'argomento che mi è sempre rimasto oscuro e che ultimamente sto cercando di imparare. Nei motori a 2 tempi sappiamo bene che la marmitta è una parte importantissima del motore, la quale determina la potenza e la coppia; E bene o male si sa cosa cambia tra marmitte "aperte" e marmitte "chiuse", ma vorrei sapere se un'espansione calcolata, dunque perfetta per il proprio motore, avrà sempre la curva di coppia migliore che quel motore può sviluppare, o se comunque ci saranno marmitte con una coppia migliore rispetto a specifici regimi di giri. Detto in parole povere... Con una proma il motore avrà una coppia molto favorevole a bassi giri, Ma montando una marmitta calcolata, si manterrà la stessa coppia ai bassi + della coppia aggiuntiva agli alti, oppure diminuirà la coppia ai bassi per distribuirsi più omogeneamente anche agli alti?
3 Risposte - Ultimo messaggio da DVD »

Caricamento...

Vai al Forum

Oooops si è verificato un errore!

© 2002-2020 ciaocrossclub.it - Info - Note Legali - Privacy