non arriva corrente alla candela

In questa cartella le discussioni riguardano la ciclistica e gli interventi estetici per Ciao e moped affini

non arriva corrente alla candela

Messaggiodi Misterfez il sab ott 19, 2019 10:48 pm

ciao a tutti,

vi spiego il problema: bravo piaggio, motore sul banco provo se la candela (nuova) fa scintilla, non arriva corrente. ricontrollo le puntine, sono nuove e mi sembra sono messe bene. il condensatore è nuovo.
Ho la sensazione che i fili del gruppo termico non siano messi bene. due bobine una collegata alle puntine e una va all'uscita del carter con un innesto in plastica quindi presumo bobina adibita all'impianto luci.
il condensatore è collegato alle puntine e al filo nero AT che esce e si immette con innesto a baionetta nella bobina esterna, la bobina esterna dovrebbe fare anche massa.
Manca qualche filo da collegare? l'innesto a baionetta delle luci non è collegato con l'impianto, ho il motore sul banco. manca quello per fare massa? che prove mi consigliate per verificare dove si trova il problema? grazie
Misterfez
 
Membro triciclo
 
Iscritto il: sab ott 05, 2019 6:29 pm
Ha ringraziato: 0 volta
Ringraziato: 0 volta

Re: non arriva corrente alla candela

Messaggiodi prontolino il dom ott 20, 2019 3:31 pm

Controlla se la chiavetta c'è, che non sia rotta.... insomma che la fase non sia errata
Avatar utente
prontolino
 
Membro 100cc
 
Iscritto il: mer mag 30, 2012 11:51 am
Località: Spiaggia di Velluto
Ha ringraziato: 5 volte
Ringraziato: 88 volte

Re: non arriva corrente alla candela

Messaggiodi Misterfez il lun ott 21, 2019 10:27 am

ti ringrazio, in effetti la chiavetta non c'è probabile che nello smontaggio l'abbia smarrita (è quella a mezzaluna penso) mi dici dove va inserità? tra il volano del gruppo termico e l'albero motore?
Misterfez
 
Membro triciclo
 
Iscritto il: sab ott 05, 2019 6:29 pm
Ha ringraziato: 0 volta
Ringraziato: 0 volta

Re: non arriva corrente alla candela

Messaggiodi prontolino il lun ott 21, 2019 2:06 pm

Sull'albero c'è un incasso per inserirne una parte e l'altra parte sta nel volano .
Avatar utente
prontolino
 
Membro 100cc
 
Iscritto il: mer mag 30, 2012 11:51 am
Località: Spiaggia di Velluto
Ha ringraziato: 5 volte
Ringraziato: 88 volte

Re: non arriva corrente alla candela

Messaggiodi RAFFAELLO il lun ott 21, 2019 7:20 pm

Misterfez ha scritto: la bobina esterna dovrebbe fare anche massa.
Manca qualche filo da collegare? l'innesto a baionetta delle luci non è collegato con l'impianto, ho il motore sul banco. manca quello per fare massa? che prove mi consigliate per verificare dove si trova il problema? grazie


a parte la mezzaluna/chiavetta.... ....

ricordati che la bobina at deve fare massa sul motore altrimenti non andrà mai

Sposto in "elettronica....."
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come san tommaso....ficcateci il naso.
Avatar utente
RAFFAELLO
 
Moderatore
 
Iscritto il: dom set 18, 2005 10:49 pm
Località: Padova
Ha ringraziato: 70 volte
Ringraziato: 317 volte

Torna a Elettronica, Ciclistica, Estetica

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti






© 2002-2013 ciaocrossclub.it

CiaoCrossClub.it è contro all'uso criminale dei motori in strada. Icone

note legali - privacy - contatti