Problema frizione avviamento ciao

Forum riguardante le elaborazioni di Ciao & Affini. È possibile chiedere consigli, comunicare le proprie esperienze e discutere su come elaborare al meglio il vostro Ciao.
Regole del forum
Usa la funzione CERCA prima di aprire nuovi topic.
Sei alle prime armi? Scrivi su PRIMI PASSI

Problema frizione avviamento ciao

Messaggiodi Markip205 il gio apr 05, 2018 7:57 pm

Ho un ciao con dr 65, inizialmente era a puleggia, recentemente l’ho trasformato a variatore. Ho comprato la frizione olympia per trasmissione a variatore, mozzo usato e multivar. Montaggio tutto ok. Il problema è sorto quando l’ho dovuto accendere. Pedalo, La cinghia e il variatore rimangono immobili e la frizione è come se non attaccasse. Ho provato a smontare e girare le massette ma niente. Per provare alla fine ho girato una corda attorno al variatore e tirando l’ho fatto partire. Tutto andava correttamente. Ho provato anche a sgrassare e dare una scartavetrata ai ferodi ma niente, continuano a non attaccare... Ho smontato e rimontato varie volte e alla fine ho cambiato campana e frizione di avviamento (sempre nuovi) ma ancora non attacca. Per caso i ferodi si devono rodare? Cosa potrebbe essere? Non penso sia montato in modo scorretto perchè ho appena trasformato un altro ciao a variatore e funziona perfettamente.
Markip205
 
Membro triciclo
 
Iscritto il: dom nov 12, 2017 1:18 pm
Ha ringraziato: 0 volta
Ringraziato: 0 volta

Re: Problema frizione avviamento ciao

Messaggiodi ciao_60 il mar apr 10, 2018 10:56 pm

Ciao, hai montato la chiavetta sull'albero del mozzo ? Controlla anche che il pulsante bicicletta non è premuto
Avatar utente
ciao_60
 
Membro triciclo
 
Iscritto il: gio dic 08, 2016 8:10 pm
Ha ringraziato: 1 volta
Ringraziato: 18 volte

Re: Problema frizione avviamento ciao

Messaggiodi claudio7099 il mer apr 11, 2018 7:21 am

le due massette di avviamento dentro la campana si devono muovere liberamente ,provi a muoverle con un dito ,se sono dure e non tornano devi intervenire passando una punta da trapano(forse 5mm) nel foro delle massette per togliere vernice e bave varie ,come ti ho già accennato devono muoversi liberamente solo trattenute dalle due mollette
Avatar utente
claudio7099
 
Membro 100cc
 
Iscritto il: lun lug 06, 2009 7:00 am
Località: torino
Ha ringraziato: 0 volta
Ringraziato: 120 volte

Re: Problema frizione avviamento ciao

Messaggiodi Markip205 il ven apr 13, 2018 7:36 am

Il problema è che non ho la modalità bicicletta, la chiavetta è montata, le massette si muovono senza sforzo e non sono sporche di olio.
Markip205
 
Membro triciclo
 
Iscritto il: dom nov 12, 2017 1:18 pm
Ha ringraziato: 0 volta
Ringraziato: 0 volta

Re: Problema frizione avviamento ciao

Messaggiodi claudio7099 il ven apr 13, 2018 11:39 am

allora non pedali ,prova a spinta.............ma se non hai la modalità bici cosa hai messo al suo posto ,la campana gira almeno se fai girare la ruota..........metti delle foto per piacere
Avatar utente
claudio7099
 
Membro 100cc
 
Iscritto il: lun lug 06, 2009 7:00 am
Località: torino
Ha ringraziato: 0 volta
Ringraziato: 120 volte

Re: Problema frizione avviamento ciao

Messaggiodi Markip205 il dom apr 15, 2018 11:40 am

Mi sono spiegato male... la modalità bicicletta c’è ma non è inserita. Che foto devo fare? Il gruppo frizione è tutto originale!!! I pedali non li ho, provo ad accenderlo solo a spinta, ma le ganasce della frizione di avviamento slittano, fanno una minima resistenza. Ormai lo accendo solo legando la corda attorno al variatore e tirando. Ho perso le speranze con quella frizione.
Markip205
 
Membro triciclo
 
Iscritto il: dom nov 12, 2017 1:18 pm
Ha ringraziato: 0 volta
Ringraziato: 0 volta

Re: Problema frizione avviamento ciao

Messaggiodi claudio7099 il dom apr 15, 2018 11:45 am

sei sicuro che non slitta la cinghia ,nel senso che le mollette attaccano ma la cinghia slitta sul vario ,basta una cinghia sbagliata ,magari per puleggia
Avatar utente
claudio7099
 
Membro 100cc
 
Iscritto il: lun lug 06, 2009 7:00 am
Località: torino
Ha ringraziato: 0 volta
Ringraziato: 120 volte

Re: Problema frizione avviamento ciao

Messaggiodi Markip205 il gio apr 19, 2018 8:57 am

Non è neanche quello, nemmeno il gruppo correttori e molla di contrasto si muove, sono proprio le massette che slittano. Secondo me ho beccato due volte delle massette di bassa qualità.
Markip205
 
Membro triciclo
 
Iscritto il: dom nov 12, 2017 1:18 pm
Ha ringraziato: 0 volta
Ringraziato: 0 volta

Re: Problema frizione avviamento ciao

Messaggiodi claudio7099 il gio apr 19, 2018 12:08 pm

non sono di bassa qualità ,ti ho già spiegato che devi togliere le bave dai fori con una punta da trapano finchè non si muovono liberamente ,tu non lo fai e allora compra altre massette
Avatar utente
claudio7099
 
Membro 100cc
 
Iscritto il: lun lug 06, 2009 7:00 am
Località: torino
Ha ringraziato: 0 volta
Ringraziato: 120 volte

Re: Problema frizione avviamento ciao

Messaggiodi Markip205 il gio apr 19, 2018 7:39 pm

Ho provato pure quello, ma niente. Comunque adesso lo accendo a strappo, anche più comodo
Markip205
 
Membro triciclo
 
Iscritto il: dom nov 12, 2017 1:18 pm
Ha ringraziato: 0 volta
Ringraziato: 0 volta

Re: Problema frizione avviamento ciao

Messaggiodi claudio7099 il gio apr 19, 2018 8:38 pm

ho capito ,vuoi fare come il mio compagno di merende che andava in giro con la corda per tapparelle in tasca perchè non voleva smontare la campana per guardare ,forse ci ha messo un anno o più
Avatar utente
claudio7099
 
Membro 100cc
 
Iscritto il: lun lug 06, 2009 7:00 am
Località: torino
Ha ringraziato: 0 volta
Ringraziato: 120 volte

Re: Problema frizione avviamento ciao

Messaggiodi Etilico80 il dom apr 22, 2018 6:58 pm

Anche a me fa la solita cosa per non pensarci più ho deciso di comprare l’accenzione A strappo !
Etilico80
 
Membro triciclo
 
Iscritto il: dom apr 15, 2018 10:34 am
Ha ringraziato: 0 volta
Ringraziato: 0 volta

Re: Problema frizione avviamento ciao

Messaggiodi claudio7099 il dom apr 22, 2018 8:23 pm

se vi fermano due molle e due massette ,passate ad altri mezzi a marce che vanno anche più forte
Avatar utente
claudio7099
 
Membro 100cc
 
Iscritto il: lun lug 06, 2009 7:00 am
Località: torino
Ha ringraziato: 0 volta
Ringraziato: 120 volte

Torna a Elaborazioni Moped

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite






© 2002-2013 ciaocrossclub.it

CiaoCrossClub.it è contro all'uso criminale dei motori in strada. Icone

note legali - privacy - contatti