Problema di carburazione ape 50

Forum dedicato alle elaborazioni di Piaggio Ape.
Rispondi
Fido12310
Membro triciclo
Messaggi: 2
Iscritto il: dom ago 28, 2022 12:11 am
Ha ringraziato: 2 volte
Sei stato  ringraziato: 0

Problema di carburazione ape 50

Messaggio da leggere da Fido12310 »

Buongiorno, ho un problema abbastanza grave con la mia ape 50 e avrei bisogno di qualcuno abbastanza esperto che mi sappia aiutare, questo problema va dietro da mesi. (La mia è un'ape 90cc che è diventata 102cc, comprata usata e motore mai aperto). Tutto inizia un giorno che per una mia svista sono quasi rimasto a secco, e faceva fatica a tenere il minimo; appena ho fatto il pienoo ho iniziato ad avere problemi. I primi giorni notai che aveva perso leggermente un po' di potenza, ma nulla di che, quindi decisi di fare finta di niente, perchè comunque non aveva perso quasi niente di potenza. Dopo qualche giorno entrò l'acqua nel motore, per un'altra svista mia, quindi ho svuotato il serbatoio e ci ho messo della benzina nuova; e infatti ha subito ri-iniziato a funzionare, ma il problema è che da quel giorno iniziò a perdere sempre più potenza in maniera spropositata. Allora chiesi a un mio amico meccanico una mano e provammo a togliere il tubo del filtro dell'aria del carburatore e allargare leggermente anche l'entrata del filtro; ineffetti andò un po' meglio però ancora era molto lontana dallo tornare come un tempo. Allora mi spiegò che poteva essere dovuto al fatto che il motore con il tempo perde un po' di potenza e che dato che si era molto ingolfata allora si era rovinato il motore. Quindi dopo qualche settimana (il tempo di procurarci tutto il necessario) mettemmo mano al cilindro, e dato che ormai lo dovevamo smontare abbiamo pensato di montarci un 102cc, senza però cambiare ne la biella, ne la campana della frizione, ne nient'altro, solo il cilindro. Una volta montato il cilindro feci il primo giro, facendo attenzione a non tenere il motore ne troppo alto di giri, ne troppo basso. Sin da subito mi accorsi che aveva ancora molti problemi di carburazione, ma continuai a provarla; quando avevo quasi finito il primo giro sento un rumore metallico forte e l'ape si ferma, ma per fortuna riesco a tirare la frizione quasi subito. Come si sarà potuto capire il motore aveva tirato una mezza grippatina, anche un po' per colpa mia. Così decisi comunque di continuare ad usarla, dato che comunque una volta che si era raffreddata riusciva a tenere il minimo abbastanza bene. Una settimana precisa dopo stavo tenendo il motore leggermente più alto di giri del solito e mi ha grippato ancora. Adesso in questi giorni io e il mio amico meccanico proveremo a ripulire il cilindro e vedere se così va meglio. Nel frattempo, quando ancora aveva grippato solo 1 volta avevo letto online di altre persone che avevano avuto il mio stesso idientico problema e che secondo la loro tesi finendo la miscela lo sporco in fondo al servatoio era entrato nel carburatore, e che quindi bastava pulire il carburatore. Diceva anche che se la loro tesi era giusta tirando l'aria e provandola con l'aria tirata sarebbe dovuta andaere di più; e ineffetti era così, quindi mi affrettai a pulire il carburatore, e per i primi 500 metri circa ineffetti aveva guadagnato abbastanza potenza, ma dopo i 500 metri ha ri-iniziato a fare uguale. In questi giorni tra l'atro ha anche iniziato ha fare come se le fosse entrata dell'acqua nel serbatoio (cosa impossibile perchè quando pioveva è sempre stata al chiuso); così mi sono messo a guardare quali potessero essere i problemi, e mi sono accorto che in un filtro per la benzina che avevo aggiuto nel tubo del serbatoio erano entrate due gocce di aria/acqua, così lo smontai per ripulirlo, ma nel smontarlo si è rotto, quindi ne ho messo al suo posto uno nuovo che però usavo in un'altro macchinario a diesel. In moto ci entra, ma rimane metà di questo filtro pieno d'aria; all'inizio paensavo che fosse normale, ma poi ho capito che non è così. Dopo qualche giorno mi sono accorto che nei tratti più in cui il motori è a bassi giri si spegne l'ape, o comunque non gli arriva benzina e non riesce a sgasare. Allora ieri ho provato a togliere del tutto il filtro e metterci un tubo normale (comunque originariamente il filtro non c'era). Inizialmente sembrava aver guadagnato addirittura abbastanza potenza, ma dopo poco mi sono accorto che la ha persa di nuovo tutta, ed inoltre continua anche così ad avere il problema di carburazione che aveva con il filtro. E tra l'altro ieri mentre smontavo il filtro mi sono accorto che nel quadrotto metallico a cui è collegato il filtro (il serbatoio originariamente) (quadrotto del quale non ho ancora capito lo scopo e che è collegato sia al carburatore sia al complesso volano-cilindro) si era scollegato il tubo che porta al complesso volano-cilindro, e lo ho riattaccato mettendoci anche una fascietta. Ormai l'ape non è più guidabile, ogni 100 metri tra cambio marcia, salita o discesa si spegne. Spero che qualche grande intenditore mi sappia dare una mano e che abbia avuto il coraggio di leggere questo papiro, una mano mi sarebbe molto d'aiuto dato che sono ormai 5 mesi che cerco il problema e non lo ho ancora trovato. Grazie mille per l'attenzione.
Avatar utente
claudio7099
Moderatore
Messaggi: 6577
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 70 volte
Sei stato  ringraziato: 313 volte

Re: Problema di carburazione ape 50

Messaggio da leggere da claudio7099 »

se mnon adegui il getto del carburatore ogni 500mt grippi
Questi utenti hanno ringraziato l autore claudio7099 per il post:
Fido12310 (ven nov 18, 2022 7:02 am)
Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti