Il si riparte dopo 15 anni ma va male

Forum riguardante le elaborazioni di Ciao & Affini. È possibile chiedere consigli, comunicare le proprie esperienze e discutere su come elaborare al meglio il vostro Ciao.
Regole del forum
Usa la funzione CERCA prima di aprire nuovi topic.
Rispondi
Giuseppe77
Membro triciclo
Messaggi: 22
Iscritto il: sab apr 02, 2022 7:53 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 0

Il si riparte dopo 15 anni ma va male

Messaggio da leggere da Giuseppe77 »

Ciao ragazzi , ho fatto partire il si fermo da15 anni . Ho sostituito il carburatore 13/13 filtro originale ho pulito pistone cilindro e testata. Ho pulito il serbatoio. Il motorino parte con diverse pedalate sul cavalletto. Lo devo tenere accelerato . Appena mi fermo soffoca. Il motorino è tutto originale. Ho messo un getto da 50.
Cosa può essere?
Avatar utente
RAFFAELLO
Moderatore
Messaggi: 11086
Iscritto il: dom set 18, 2005 10:49 pm
Località: Padova
Ha ringraziato: 100 volte
Sei stato  ringraziato: 406 volte

Re: Il si riparte dopo 15 anni ma va male

Messaggio da leggere da RAFFAELLO »

Magro, il 13/13 con airbox/filtro di serie monta il 58.
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come San Tommaso....ficcateci il naso.
Giuseppe77
Membro triciclo
Messaggi: 22
Iscritto il: sab apr 02, 2022 7:53 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 0

Re: Il si riparte dopo 15 anni ma va male

Messaggio da leggere da Giuseppe77 »

Il 13 13 è dell'orto con getto 56 , io ho messo il 50 Quindi devo aumentare il getto?
Avatar utente
RAFFAELLO
Moderatore
Messaggi: 11086
Iscritto il: dom set 18, 2005 10:49 pm
Località: Padova
Ha ringraziato: 100 volte
Sei stato  ringraziato: 406 volte

Re: Il si riparte dopo 15 anni ma va male

Messaggio da leggere da RAFFAELLO »

Si, il 50 è un punto in più di quello di serie sul 12/12, non va bene. Con il cinquantasei dovrebbe migliorare parecchio.
Per capire se veramente il problema è questo, tappa due dei tre fori della scatola dell'aria, dovrebbe accendersi e reagire meglio (togliendo aria ingrassi la carburazione...)
Dovrebbe anche comportarsi bene con la leva dell'aria tirata...per poi perderlo quando la stacchi. Sintomi di poca benza, getto piccolo o getto giusto ma ostruito da sporco.
Comunque sia il tuo getto è troppo piccolo per quel carburatore.
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come San Tommaso....ficcateci il naso.
Giuseppe77
Membro triciclo
Messaggi: 22
Iscritto il: sab apr 02, 2022 7:53 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 0

Re: Il si riparte dopo 15 anni ma va male

Messaggio da leggere da Giuseppe77 »

Ok grazie domani provo il tuo consiglio, speriamo bene. Sono tornato indietro di 30 anni. Grazie
Avatar utente
RAFFAELLO
Moderatore
Messaggi: 11086
Iscritto il: dom set 18, 2005 10:49 pm
Località: Padova
Ha ringraziato: 100 volte
Sei stato  ringraziato: 406 volte

Re: Il si riparte dopo 15 anni ma va male

Messaggio da leggere da RAFFAELLO »

benvenuto nel gruppo..tranquillo..io sono del 68
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come San Tommaso....ficcateci il naso.
Giuseppe77
Membro triciclo
Messaggi: 22
Iscritto il: sab apr 02, 2022 7:53 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 0

Re: Il si riparte dopo 15 anni ma va male

Messaggio da leggere da Giuseppe77 »

Insistendo e mettendo un filtro aria bucato è partito ma non tiene il minimo... Ho visto un po' di olio sotto il carter
Ultima modifica di Giuseppe77 il dom apr 03, 2022 12:28 pm, modificato 1 volta in totale.
Giuseppe77
Membro triciclo
Messaggi: 22
Iscritto il: sab apr 02, 2022 7:53 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 0

Re: Il si riparte dopo 15 anni ma va male

Messaggio da leggere da Giuseppe77 »

Purtroppo continua ad andare male , adesso provo a sostituire il gruppo termico con un dr 43
Avatar utente
claudio7099
Moderatore
Messaggi: 6367
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 63 volte
Sei stato  ringraziato: 281 volte

Re: Il si riparte dopo 15 anni ma va male

Messaggio da leggere da claudio7099 »

Ma non è che per caso hai una marmitta intasata o strozzata
Giuseppe77
Membro triciclo
Messaggi: 22
Iscritto il: sab apr 02, 2022 7:53 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 0

Re: Il si riparte dopo 15 anni ma va male

Messaggio da leggere da Giuseppe77 »

Il fumo esce , mi consigli un modo per verificare?
Avatar utente
claudio7099
Moderatore
Messaggi: 6367
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 63 volte
Sei stato  ringraziato: 281 volte

Re: Il si riparte dopo 15 anni ma va male

Messaggio da leggere da claudio7099 »

Giuseppe77 ha scritto: ven apr 15, 2022 8:54 pm Il fumo esce , mi consigli un modo per verificare?
si toglila
Giuseppe77
Membro triciclo
Messaggi: 22
Iscritto il: sab apr 02, 2022 7:53 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 0

Re: Il si riparte dopo 15 anni ma va male

Messaggio da leggere da Giuseppe77 »

L'ho lavata col diluente
F & C Fai da te
Membro 50cc
Messaggi: 221
Iscritto il: lun mag 18, 2020 9:22 am
Ha ringraziato: 22 volte
Sei stato  ringraziato: 6 volte

Re: Il si riparte dopo 15 anni ma va male

Messaggio da leggere da F & C Fai da te »

conviene sostituire la marmitta, circa 30€ di spesa
Evviva il 50cc... lento, ma sempre affidabile!
Avatar utente
prontolino
Moderatore
Messaggi: 3785
Iscritto il: mer mag 30, 2012 11:51 am
Ha ringraziato: 32 volte
Sei stato  ringraziato: 158 volte

Re: Il si riparte dopo 15 anni ma va male

Messaggio da leggere da prontolino »

Giuseppe77 ha scritto: ven apr 15, 2022 8:54 pm Il fumo esce , mi consigli un modo per verificare?
Basta un attimo smontare lo scarico e provare ad accenderlo senza (ma anche solo staccato dal collettore), se migliora è la marmitta quasi completamente intasata
Rispondi

Chi c’è in linea

Visitano il forum: Google [Bot], Google Adsense [Bot] e 19 ospiti