Problem al minimo

Forum riguardante le elaborazioni di Ciao & Affini. È possibile chiedere consigli, comunicare le proprie esperienze e discutere su come elaborare al meglio il vostro Ciao.
Regole del forum
Usa la funzione CERCA prima di aprire nuovi topic.
gimmi78
Membro triciclo
Messaggi: 11
Iscritto il: sab dic 26, 2015 1:57 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Problem al minimo

Messaggio da leggere da gimmi78 »

Salve
Scrivo perché sto cercando di venire a capo a un problema al minimo sul Piaggio ciao che mi è arrivato da poco
Praticamente al minimo la ruota dietro gira
Ovviamente ho provato a registrare il minimo, con l apposita regolazione a vite, e anche sul registro della ghigliottina ma senza risultati accettabile
Nel senso che, o gira la ruota dietro oppure, se scendo di minimo finché la ruota non gira più il motorino è troppo basso di minimo...... E si spegne
Penso quindi che le molle della frizione si siano snervate troppo e siano da cambiare
Dato che il motore è completamente originale... Mi consigliate un ricambio aftermarket del tipo originale oppure
posso montare le molle polini un po più dure senza correre il rischio di bruciare la frizione?
Cod 2280130 polini nello specifico
Avatar utente
prontolino
Moderatore
Messaggi: 3521
Iscritto il: mer mag 30, 2012 11:51 am
Ha ringraziato: 16 volte
Sei stato  ringraziato: 134 volte

Re: Problem al minimo

Messaggio da leggere da prontolino »

Che un po giri la ruota dietro, purtroppo è normale.
I miei mezzi lo hanno fatto quasi sempre .... oppure vedevi che faceva degli scattini come se la frizione attacca ma non riesce a trascinare.
La Piaggio dice che il minimo va regolato per non farla muovere la ruota, ma difficilmente capita
Avatar utente
claudio7099
Moderatore
Messaggi: 5906
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 52 volte
Sei stato  ringraziato: 236 volte

Re: Problem al minimo

Messaggio da leggere da claudio7099 »

no non deve girare se tutto è a posto a meno che non ho il minimo a 2000 giri ,succede con le campane in acciaio perche il bordo del corpo frizione sfrega sulla campana e bisogna togliere qualche decimo ,ma se tutto originare non deve girare ,quel pelo per inerzia propio
gimmi78
Membro triciclo
Messaggi: 11
Iscritto il: sab dic 26, 2015 1:57 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Problem al minimo

Messaggio da leggere da gimmi78 »

E' normale che la campana quando il motore è acceso traballi un po che vada avanti e indietro quindi abbia un leggero gioco?
Anche a motore fermo se muovo la campana avanti e indietro nel suo asse si muove di qualche mm
deca1981
Membro triciclo
Messaggi: 73
Iscritto il: mer nov 27, 2019 11:23 pm
Ha ringraziato: 0
Sei stato  ringraziato: 3 volte

Re: Problem al minimo

Messaggio da leggere da deca1981 »

Ciao, il gioco è normale.
Per le massette che attaccano a bassi giri, hai le molle snervate.
Io ho le Polini, quelle con il codice che hai indicato. Le ho montate per un'altra ragione in realtà, perché volevo
facessero attaccare la frizione un pelo dopo, e così sono. Sono un po più dure, ma non esageratamente come quelle colorate. Si, le consiglio.
Avatar utente
claudio7099
Moderatore
Messaggi: 5906
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 52 volte
Sei stato  ringraziato: 236 volte

Re: Problem al minimo

Messaggio da leggere da claudio7099 »

Bisogna però identificare il tipo di frizione , alcune montano molle diverse
deca1981
Membro triciclo
Messaggi: 73
Iscritto il: mer nov 27, 2019 11:23 pm
Ha ringraziato: 0
Sei stato  ringraziato: 3 volte

Re: Problem al minimo

Messaggio da leggere da deca1981 »

Io mi riferivo alla frizione della trasmissione a puleggia, il codice delle mollette citato da gimmi78 sono solo per questo tipo.
Avatar utente
claudio7099
Moderatore
Messaggi: 5906
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 52 volte
Sei stato  ringraziato: 236 volte

Re: Problem al minimo

Messaggio da leggere da claudio7099 »

ah okay non ho letto puleggia ,poi ho guardato le molle polini e ho capito ..grazie della precisazione
Avatar utente
RAFFAELLO
Moderatore
Messaggi: 10945
Iscritto il: dom set 18, 2005 10:49 pm
Località: Padova
Ha ringraziato: 90 volte
Sei stato  ringraziato: 380 volte

Re: Problem al minimo

Messaggio da leggere da RAFFAELLO »

gimmi78 ha scritto: mar nov 23, 2021 9:13 pm Salve
Scrivo perché sto cercando di venire a capo a un problema al minimo sul Piaggio ciao che mi è arrivato da poco
Praticamente al minimo la ruota dietro gira
Ovviamente ho provato a registrare il minimo, con l apposita regolazione a vite, e anche sul registro della ghigliottina ma senza risultati accettabile
Nel senso che, o gira la ruota dietro oppure, se scendo di minimo finché la ruota non gira più il motorino è troppo basso di minimo...... E si spegne
Penso quindi che le molle della frizione si siano snervate troppo e siano da cambiare
Dato che il motore è completamente originale... Mi consigliate un ricambio aftermarket del tipo originale oppure
posso montare le molle polini un po più dure senza correre il rischio di bruciare la frizione?
Cod 2280130 polini nello specifico
Rimonta la frizione senza le 3 ganasce per verificare che sia quella la causa, occhio alla lubrificazione (grasso) dello spinotto centrale.
Puoi anche agganciare le molle di serie in maniera diversa, sposta i ganci dai fori di sinistra a quelli di destra...avrai le molle agganciate tutte sui fori a destra della ganascia (o tutte sui fori di sinistra, decidi tu), cosi si precaricano....sarà un po' macchinoso il montaggio ma hai un upgrade e un ulteriore controllo del problema.
Spesso capita che il problema deriva proprio dall' incapacità del carburatore a gestire il regime di minimo a livelli adeguati/bassi o da una inefficienza del sistema di accensione ai bassi regimi....per questo devi essere certo che sia un problema di frizione.
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come San Tommaso....ficcateci il naso.
gimmi78
Membro triciclo
Messaggi: 11
Iscritto il: sab dic 26, 2015 1:57 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Problem al minimo

Messaggio da leggere da gimmi78 »

Ok proverò seguendo il tuo consiglio
crazyrob74
Membro triciclo
Messaggi: 176
Iscritto il: dom feb 21, 2021 4:48 pm
Ha ringraziato: 78 volte
Sei stato  ringraziato: 2 volte

Re: Problem al minimo

Messaggio da leggere da crazyrob74 »

RAFFAELLO ha scritto: gio nov 25, 2021 10:47 am
gimmi78 ha scritto: mar nov 23, 2021 9:13 pm Salve
Scrivo perché sto cercando di venire a capo a un problema al minimo sul Piaggio ciao che mi è arrivato da poco
Praticamente al minimo la ruota dietro gira
Ovviamente ho provato a registrare il minimo, con l apposita regolazione a vite, e anche sul registro della ghigliottina ma senza risultati accettabile
Nel senso che, o gira la ruota dietro oppure, se scendo di minimo finché la ruota non gira più il motorino è troppo basso di minimo...... E si spegne
Penso quindi che le molle della frizione si siano snervate troppo e siano da cambiare
Dato che il motore è completamente originale... Mi consigliate un ricambio aftermarket del tipo originale oppure
posso montare le molle polini un po più dure senza correre il rischio di bruciare la frizione?
Cod 2280130 polini nello specifico
Spesso capita che il problema deriva proprio dall' incapacità del carburatore a gestire il regime di minimo a livelli adeguati/bassi o da una inefficienza del sistema di accensione ai bassi regimi....per questo devi essere certo che sia un problema di frizione.
Raffaello in questi casi che prove bisogna fare? Filtri con più o meno buchi, getti o altro che riguarda il corpo del carburatore?
Avatar utente
RAFFAELLO
Moderatore
Messaggi: 10945
Iscritto il: dom set 18, 2005 10:49 pm
Località: Padova
Ha ringraziato: 90 volte
Sei stato  ringraziato: 380 volte

Re: Problem al minimo

Messaggio da leggere da RAFFAELLO »

Il minimo è gestito da apposito circuito, il famoso forellino nella zona bassa del condotto dove chiude la valvola gas, va pulito/scovolato con un filamento per sicurezza. Poi verificare che la valvola gas sia in buone condizioni, non consumata e abbinata al carburatore.
I getti centrano relativamente.... troppo grasso: per ottenere un buon regime di minimo devi avvitare molto la vite di registro (valola molto aperta) e da fermo tende ad ingrassare abbassandosi fino a spegnere, in ripartenza tende ad imbrattare (scoreggiare) per ripulirsi. Getto piccolo o sporco, al rilascio del gas il motorino non scende rapidamente di giri e alle riaperture non è pronto o fa un vuoto....la vite registro non ti da possibilità di regolazione fine, o minimo alto o si spegne
Questi utenti hanno ringraziato l autore RAFFAELLO per il post:
crazyrob74 (gio nov 25, 2021 5:09 pm)
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come San Tommaso....ficcateci il naso.
crazyrob74
Membro triciclo
Messaggi: 176
Iscritto il: dom feb 21, 2021 4:48 pm
Ha ringraziato: 78 volte
Sei stato  ringraziato: 2 volte

Re: Problem al minimo

Messaggio da leggere da crazyrob74 »

RAFFAELLO ha scritto: gio nov 25, 2021 4:53 pm Il minimo è gestito da apposito circuito, il famoso forellino nella zona bassa del condotto dove chiude la valvola gas, va pulito/scovolato con un filamento per sicurezza. Poi verificare che la valvola gas sia in buone condizioni, non consumata e abbinata al carburatore.
I getti centrano relativamente.... troppo grasso: per ottenere un buon regime di minimo devi avvitare molto la vite di registro (valola molto aperta) e da fermo tende ad ingrassare abbassandosi fino a spegnere, in ripartenza tende ad imbrattare (scoreggiare) per ripulirsi. Getto piccolo o sporco, al rilascio del gas il motorino non scende rapidamente di giri e alle riaperture non è pronto o fa un vuoto....la vite registro non ti da possibilità di regolazione fine, o minimo alto o si spegne
Provo a strapparti una risata, premesso che il forellino del minimo è stato scovolato e ben pulito, quando si hanno i sintomi del getto piccolo, quindi o minimo alto o si spegne, ed il comportamento del getto grande, quindi tendenza ad ingrassare da fermo e tendenza ad imbrattare nelle partenze da fermo che altro di può provare? Ovviamente tenuta guarnizioni, tutte, decompressore e paraolio ok e verificata pure la tenuta della valvola di aspirazione a spalla chiusa...

Ps: il filtro originale quante retine metalliche monta di serie 2 o 3? Il numero di retine incide sulla carburazione? O solo sulla bontà del filtraggio?
Avatar utente
RAFFAELLO
Moderatore
Messaggi: 10945
Iscritto il: dom set 18, 2005 10:49 pm
Località: Padova
Ha ringraziato: 90 volte
Sei stato  ringraziato: 380 volte

Re: Problem al minimo

Messaggio da leggere da RAFFAELLO »

hai la valvola di aspirazione rovinata....
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come San Tommaso....ficcateci il naso.
Avatar utente
RAFFAELLO
Moderatore
Messaggi: 10945
Iscritto il: dom set 18, 2005 10:49 pm
Località: Padova
Ha ringraziato: 90 volte
Sei stato  ringraziato: 380 volte

Re: Problem al minimo

Messaggio da leggere da RAFFAELLO »

cito:
Ps: il filtro originale quante retine metalliche monta di serie 2 o 3? Il numero di retine incide sulla carburazione? O solo sulla bontà del filtraggio?

non ricordo il numero ma due no di sicuro, ne ha di piu' .... per il resto secondo me è inrilevante
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come San Tommaso....ficcateci il naso.
deca1981
Membro triciclo
Messaggi: 73
Iscritto il: mer nov 27, 2019 11:23 pm
Ha ringraziato: 0
Sei stato  ringraziato: 3 volte

Re: Problem al minimo

Messaggio da leggere da deca1981 »

Sono 3 le retine del filtro, saldate tra loro.
crazyrob74
Membro triciclo
Messaggi: 176
Iscritto il: dom feb 21, 2021 4:48 pm
Ha ringraziato: 78 volte
Sei stato  ringraziato: 2 volte

Re: Problem al minimo

Messaggio da leggere da crazyrob74 »

RAFFAELLO ha scritto: gio nov 25, 2021 6:10 pm hai la valvola di aspirazione rovinata....
pensavo fosse buona anche per via della buona tenuta, dopo circa 10 minuti l'olio è sceso meno di un millimetro, ti allego una foto del carter e dell'albero.
Ti scrivo anche la configurazione così magari ti do anche qlc informazione in più:
Motor electronic
GT piaggio originale non toccato non eco
Albero anticipato 9 - 3
Carter lavorata solo aspirazione
Scarico sito espansione
Carburatore 12/12 non toccato
Filtro aria polini
Getto 54.

Le prove che ho fatto sono:
Filtro originale con 2 retine e getto 50, decisamente magro.
Filtro malossi con getto 58 decisamente grasso.
Filtro polini con getto 54 si imbratta al minimo e nelle partenze da fermo ed il minimo o lo tiene alto o si spegne.
Ho provato anche un filtro originale "groviera" con una sola retina e sembrava un pò meglio, rumore infernale, però non sono riuscito a provarlo su strada ma solo da fermo sul cavalletto...

(update: prova su strada effettuata, prestazioni direi buone però con dei comportamenti strani ad esempio dopo aver fatto qlc centinaio di metri ad acceleratore costante, diciamo un quarto di gas, quando si apre tutto o anche semplicemente di più si ha un leggero mancamento e poi accelera regolarmente, se mi fermo dopo una tiratina tiene il minimo, abbastanza alto, per poco più di un minuto e poi si spegne, quando lo riaccendo fatica un pò tipo quando è ingolfato, ed inoltre se mi fermo non in piano ma con un pò di pendenza si spegne praticamente subito. Please help me 😂)

Vediamo se riesco a trovare un getto da 52 dal meccanico , dalle mie parti sembra introvabile nei negozi, e faccio anche questa prova coi vari filtri.

Il mio obiettivo sarebbe quello di trovare una buona carburazione col filtro originale...

Vedremo

Ovviamente chiunque abbia ulteriori suggerimenti sono assolutamente apprezzati...
Allegati
E25FB1E6-C39D-4A5F-832C-8E7489D32816.jpeg
E25FB1E6-C39D-4A5F-832C-8E7489D32816.jpeg (33.5 KiB) Visto 173 volte
IMG_20210523_212356.jpg
IMG_20210523_222959.jpg
IMG_20210523_222919.jpg
Avatar utente
RAFFAELLO
Moderatore
Messaggi: 10945
Iscritto il: dom set 18, 2005 10:49 pm
Località: Padova
Ha ringraziato: 90 volte
Sei stato  ringraziato: 380 volte

Re: Problem al minimo

Messaggio da leggere da RAFFAELLO »

leggo la tendenza a fare confusione....
cito,
Le prove che ho fatto sono:
Filtro originale con 2 retine e getto 50, decisamente magro.qui dovevi provare un getto superiore a parità di filtro
Filtro malossi con getto 58 decisamente grasso. qui dovevi dimunuire il getto a parità di filtro
Filtro polini con getto 54 si imbratta al minimo e nelle partenze da fermo ed il minimo o lo tiene alto o si spegne. anche qui deve esserci un punto fermo, pulizia e riprova o cambiamento del solo getto
in tutti i casi l'aria compressa deve stare a disposizione per evitare che corpi estranei falsino i cambiamenti....

cito,
pensavo fosse buona anche per via della buona tenuta, dopo circa 10 minuti l'olio è sceso meno di un millimetro, questa è la prova farlocca....l'olio appunto non scende, dovevi provare con della miscela, la stessa che usi per il mezzo....allora si che vedi le cascate, la prossima volta, chiuso il carter usa la pressione della tua bocca, effetto "suono la tromba" se tiene così stai sicuro...se senti un sibilo o perdita di pressione butta il carter se la perdita di pressione è variabile a seconda della rotazione della spalla di tenuta significa che l'albero è da centrare (apparte che toccherebbe anche...)

I carter sono belli, immagino che li ai spazzolati tu e spazzolando hai rimosso anche le tracce di contatto tra albero e valvola....hai dei segni sulla spalla di tenuta dell'albero per caso ?

Continua con i test ...ma segui un ordine preciso, secondo me è una cosa semplice che ti sfugge..... si tende sempre a dire che è tutto nuovo/pulito/apposto ed invece non è cos'ì
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come San Tommaso....ficcateci il naso.
crazyrob74
Membro triciclo
Messaggi: 176
Iscritto il: dom feb 21, 2021 4:48 pm
Ha ringraziato: 78 volte
Sei stato  ringraziato: 2 volte

Re: Problem al minimo

Messaggio da leggere da crazyrob74 »

Si Raffaello le prove le ho fatte anche col punto fermo e con metodo però per non scrivere troppo ho descritto solo le 3 che rappresentano il problema in modo più evidente.
Metto foto di valvola e albero però penso serva a poco perché provengono da 2 motori diversi quindi non so, e quando ho chiuso i carter ho fatto anche la prova della tromba, avevo già letto un tuo post, e nessun sibilo ma una minima perdita c'era e pensavo fosse normale, diciamo che soffiando e tenendo le guance gonfie a mo di ciaramella si doveva fare molta pressione per sentire che non teneva...
Sulla centratura non so però prima di montare il carterino con l'albero montato sul carterone non toccava sulla valvola e nemmeno dopo aver montato il carterino e mazzuolato il tutto...

Per fare ulteriori prove devo prima trovare il getto da 52... Almeno credo...

E a sto punto mi sa che tiro fuori vaschetta a ultrasuoni e fulcron e faccio fare un giretto in vasca al carburatore...

Per quanto riguarda la valvola gas, dai noi la chiamiamo saracinesca o ghigliottina, del carburatore cosa devo controllare? Ho letto qui in giro sul forum che ne esistono tre tipi ma non ricordo se sono intercambiabili...

Mi sai dire qualcosa del fatto che se mi fermo in discesa si spegne subito?
Allegati
IMG_20210519_212455.jpg
IMG_20210519_212509.jpg
IMG_20210526_221307.jpg
IMG_20210528_001151.jpg
gimmi78
Membro triciclo
Messaggi: 11
Iscritto il: sab dic 26, 2015 1:57 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Problem al minimo

Messaggio da leggere da gimmi78 »

Piccolo aggiornamento
Sostituite molle frizione sbloccati è puliti tutti e 3 i ceppi frizione (sferette bloccate ruggine un po ovunque)
Adesso sembra tutto ok
Grazie a tutti per l aiuto/consigli
Avatar utente
claudio7099
Moderatore
Messaggi: 5906
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 52 volte
Sei stato  ringraziato: 236 volte

Re: Problem al minimo

Messaggio da leggere da claudio7099 »

e vedi alle volte basta smontare per rendersi conto che è pieno di ruggine e schifezze ,io ho provato come ricambio alternativo tutta la campana completa di tutto della cif e devo dire che và molto bene per quello che costa
crazyrob74
Membro triciclo
Messaggi: 176
Iscritto il: dom feb 21, 2021 4:48 pm
Ha ringraziato: 78 volte
Sei stato  ringraziato: 2 volte

Re: Problem al minimo

Messaggio da leggere da crazyrob74 »

Ecco le foto della valvola come faccio a capire se non è troppo consumata ed è abbinata correttamente?
Inoltre ho smontato pulito e soffiato con aria compressa il carburatore ed ho visto che aveva lo spillo con la punta nera per cui l'ho sostituito con una con la punta rossa (in passato avevo letto qui sul forum che quelli neri andavano sostituiti con quelli rossi ma non ricordo o forse non ho capito il perché) ed a quel punto sono ripartito da zero con le prove ed in particolare filtro originale non modificato getto 50 con comportamento su strada senza vuoti o mancamenti al variare dell'apertura del gas buone prestazioni anche se mura in discesa come fosse fuori giri (mi confermate che questo è sintomo di carburazione grassa quindi getto troppo grande? ). Colore candela ok (ho provato una cw6n ed anche una b7hs anche se forse quest'ultima risulta un pò fredda perché fatica un pò ad accendersi sia a freddo che a caldo ed al minimo s'imbratta prima) ma rimane il problema del minimo che dopo una tiratina è regolare per pochi secondi e poi si spegne però non fa più il difetto che se mi fermo in discesa si spegne subito...

Pensate sempre che il problema sia la valvola di aspirazione?

In gioielleria (un negozio storico della mia città) ho trovato il getto da 52 ad 1,50 euro e vediamo se nei prossimi giorni riesco a fare qualche altra prova.
Allegati
IMG_20211127_193016.jpg
IMG_20211127_193012.jpg
IMG_20211127_192956.jpg
IMG_20211127_192949.jpg
IMG_20211127_192945.jpg
IMG_20211127_192927.jpg
Avatar utente
claudio7099
Moderatore
Messaggi: 5906
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 52 volte
Sei stato  ringraziato: 236 volte

Re: Problem al minimo

Messaggio da leggere da claudio7099 »

Ma dalle foto è un 12 12 o 13 13 ,ne primo caso a valvola gas mi pare sbagliata
crazyrob74
Membro triciclo
Messaggi: 176
Iscritto il: dom feb 21, 2021 4:48 pm
Ha ringraziato: 78 volte
Sei stato  ringraziato: 2 volte

Re: Problem al minimo

Messaggio da leggere da crazyrob74 »

Claudio si tratta di un 12/12... Lo spillo con punta nera era quindi sbagliato?
Avatar utente
claudio7099
Moderatore
Messaggi: 5906
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 52 volte
Sei stato  ringraziato: 236 volte

Re: Problem al minimo

Messaggio da leggere da claudio7099 »

sei sicuro che la valvola gas è la sua ,mi pare di ricordare che il 12 12 ha la valvola piatta senza smusso sotto
IMG_20211127_192949.jpg

si lo spillo con punta nera era per benzina con il piombo ,la rossa è per la verde attuale ,si giusto
crazyrob74
Membro triciclo
Messaggi: 176
Iscritto il: dom feb 21, 2021 4:48 pm
Ha ringraziato: 78 volte
Sei stato  ringraziato: 2 volte

Re: Problem al minimo

Messaggio da leggere da crazyrob74 »

Il carburatore viene da un rottame usato quindi non so se in passato è stata cambiata però stavo leggendo in un altro posto che per carburatore 12/7 e 12/10 la valvola gas è piatta e per 12/12 e 13/13 ha lo smusso inclinato
Questa ha lo smusso inclinato ma non so se esistono varie inclinazioni.
Mi chiedevo se l'albero anticipato può dare problemi con il gt piaggio originale...
Avatar utente
claudio7099
Moderatore
Messaggi: 5906
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 52 volte
Sei stato  ringraziato: 236 volte

Re: Problem al minimo

Messaggio da leggere da claudio7099 »

dipende ,se è anticipato a 220° totali si puo dare molti problemi ,se anticipato 5-7 mm non fà nulla
deca1981
Membro triciclo
Messaggi: 73
Iscritto il: mer nov 27, 2019 11:23 pm
Ha ringraziato: 0
Sei stato  ringraziato: 3 volte

Re: Problem al minimo

Messaggio da leggere da deca1981 »

Allora ogni carburatore deve avere la sua ghigliottina. Se il carburatore è un pasticcio di pezzi mischiati ci credo che hai un minimo ingestibile.
Comunque:

Il 12/10 ha la ghigliottina con stampigliato il numero finale "1"

Il 12/12 ha il "2"

Il 13/13 ha il "6"
Avatar utente
prontolino
Moderatore
Messaggi: 3521
Iscritto il: mer mag 30, 2012 11:51 am
Ha ringraziato: 16 volte
Sei stato  ringraziato: 134 volte

Re: Problem al minimo

Messaggio da leggere da prontolino »

Un suggerimento che non ho ancora letto.
Circa la carburazione, questi carburatori non avendo circuiti separati devi combinare getto del massimo con l'ingresso della"aria.
Praticamente è inutile avere un grosso ingresso dell'aria e la carburazione a posto al massimo se sotto non a posto.
In alcuni casi devi parzializzare l'aria e quindi sacrificare il getto del massimo per cercare una regolarità di funzionamento ai regime medio bassi.
Questi utenti hanno ringraziato l autore prontolino per il post:
crazyrob74 (dom nov 28, 2021 6:34 pm)
crazyrob74
Membro triciclo
Messaggi: 176
Iscritto il: dom feb 21, 2021 4:48 pm
Ha ringraziato: 78 volte
Sei stato  ringraziato: 2 volte

Re: Problem al minimo

Messaggio da leggere da crazyrob74 »

deca1981 ha scritto: dom nov 28, 2021 2:06 pm Allora ogni carburatore deve avere la sua ghigliottina. Se il carburatore è un pasticcio di pezzi mischiati ci credo che hai un minimo ingestibile.
Comunque:

Il 12/10 ha la ghigliottina con stampigliato il numero finale "1"

Il 12/12 ha il "2"

Il 13/13 ha il "6"
Grazie così ho la conferma che la valvola è quella giusta per il mio carburatore...
Rispondi

Chi c’è in linea

Visitano il forum: Google Adsense [Bot] e 29 ospiti