Problema avviamento a caldo: le massette scivolano?

Forum riguardante le elaborazioni di Ciao & Affini. È possibile chiedere consigli, comunicare le proprie esperienze e discutere su come elaborare al meglio il vostro Ciao.
Regole del forum
Usa la funzione CERCA prima di aprire nuovi topic.
Rispondi
F & C Fai da te
Membro triciclo
Messaggi: 75
Iscritto il: lun mag 18, 2020 9:22 am
Ha ringraziato: 14 volte
Sei stato  ringraziato: 0

Problema avviamento a caldo: le massette scivolano?

Messaggio da leggere da F & C Fai da te »

Ciao ragazzi,
Ho un problema di avviamento a caldo con il mio Si.
Praticamente a caldo dopo aver percorso un bel po' di strada, circa 10km, mettendo in moto sento i pedali molto più "morbidi", non so bene come spiegarmi, tant'è che con mezza pedalata non ce la fa a partire perché il motore fa pochi giri. A freddo si sente che ha molta compressione, non so cosa possa essere. Le massette di accensione usurate? Grazie a tutti
Avatar utente
RAFFAELLO
Moderatore
Messaggi: 10861
Iscritto il: dom set 18, 2005 10:49 pm
Località: Padova
Ha ringraziato: 84 volte
Sei stato  ringraziato: 345 volte

Re: Problema avviamento a caldo: le massette scivolano?

Messaggio da leggere da RAFFAELLO »

Puleggia o variatore ? in tutti e due i casi devi pulire con del solvente sia la superficie di contatto della massetta di avviamento che la superficie del disco, poi sostituisci il paraolio (anello di tenuta) del perno/boccolo.

poi...detto tra noi, ci sta che a caldo le cose cambino.... se fatto quanto sopra non trovi miglioramento significa che è prorio un cedimento normale...complice forse anche la cinghia
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come San Tommaso....ficcateci il naso.
F & C Fai da te
Membro triciclo
Messaggi: 75
Iscritto il: lun mag 18, 2020 9:22 am
Ha ringraziato: 14 volte
Sei stato  ringraziato: 0

Re: Problema avviamento a caldo: le massette scivolano?

Messaggio da leggere da F & C Fai da te »

RAFFAELLO ha scritto: mer apr 07, 2021 9:43 pm Puleggia o variatore ? in tutti e due i casi devi pulire con del solvente sia la superficie di contatto della massetta di avviamento che la superficie del disco, poi sostituisci il paraolio (anello di tenuta) del perno/boccolo.

poi...detto tra noi, ci sta che a caldo le cose cambino.... se fatto quanto sopra non trovi miglioramento significa che è prorio un cedimento normale...complice forse anche la cinghia
Sono a variatore, la cinghia è una dentata dayco sostituita pochissimi giorni fa con lubrificazione dei rulli
Seru.ch
Membro 50cc
Messaggi: 221
Iscritto il: mer dic 18, 2013 2:33 pm
Ha ringraziato: 2 volte
Sei stato  ringraziato: 27 volte

Re: Problema avviamento a caldo: le massette scivolano?

Messaggio da leggere da Seru.ch »

Quale Variatore hai? Malossi?
Prima di cambiare la cinghia avevi li stessi problemi?
La Frizione e una Piaggio o comprata nuova?
F & C Fai da te
Membro triciclo
Messaggi: 75
Iscritto il: lun mag 18, 2020 9:22 am
Ha ringraziato: 14 volte
Sei stato  ringraziato: 0

Re: Problema avviamento a caldo: le massette scivolano?

Messaggio da leggere da F & C Fai da te »

Seru.ch ha scritto: mer apr 07, 2021 9:51 pm Quale Variatore hai? Malossi?
Prima di cambiare la cinghia avevi li stessi problemi?
La Frizione e una Piaggio o comprata nuova?
Variatore originale Piaggio, anche prima di cambiare cinghia avevo gli stessi problemi
Seru.ch
Membro 50cc
Messaggi: 221
Iscritto il: mer dic 18, 2013 2:33 pm
Ha ringraziato: 2 volte
Sei stato  ringraziato: 27 volte

Re: Problema avviamento a caldo: le massette scivolano?

Messaggio da leggere da Seru.ch »

Devi verificare se slittano le massette di avviamento (li due piccoli dentro la campana) o se slitta la cinghia dal Variatore.
segui li consigli di Raffaello e verifica dove slita.
La Frizione la hai comprato nuova o è la sua?
Rispondi

Chi c’è in linea

Visitano il forum: Bing [Bot] e 10 ospiti