Problemi accensione gt nuovo

Forum riguardante le elaborazioni di Ciao & Affini. È possibile chiedere consigli, comunicare le proprie esperienze e discutere su come elaborare al meglio il vostro Ciao.
Regole del forum
Usa la funzione CERCA prima di aprire nuovi topic.
Sei alle prime armi? Scrivi su PRIMI PASSI
Rispondi
Metropolit76
Membro triciclo
Messaggi: 37
Iscritto il: lun gen 27, 2020 12:01 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Problemi accensione gt nuovo

Messaggio da Metropolit76 »

Salve, ho appena finito di montare il mio 65cc della polini sui miei carter svizzeri originali e anche sforzandosi non si accende...
Benzina arriva e scintilla anche, monto anche:
13 pari con getto 60 (provato anche con altri getti ma nulla), sito plus 24 mm, albero originale, carter svizzeri originali, frizione e puleggia originali, candela b7,filtro malossi e basta penso. Quando ho montato il gt nuovo ho fatto attenzione a tutto e ho notato che i fori nel cilindro dei prigionieri, quando inseriti, hanno del gioco, e non poco, poi quando metto la testa e chiudo, si chiude normalmente e non balla piú. Ultima cosa, prima funzionava, ora ho solo smontato gt, fatto mettere la pasta sul decompressore dal mecconico sulla testa e basta niente di più, e prima andava...
Avatar utente
WalterPBM
Membro triciclo
Messaggi: 157
Iscritto il: dom giu 14, 2020 1:54 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 5 volte

Re: Problemi accensione gt nuovo

Messaggio da WalterPBM »

Metropolit76 ha scritto:Salve, ho appena finito di montare il mio 65cc della polini sui miei carter svizzeri originali e anche sforzandosi non si accende...
Benzina arriva e scintilla anche, monto anche:
13 pari con getto 60 (provato anche con altri getti ma nulla), sito plus 24 mm, albero originale, carter svizzeri originali, frizione e puleggia originali, candela b7,filtro malossi e basta penso. Quando ho montato il gt nuovo ho fatto attenzione a tutto e ho notato che i fori nel cilindro dei prigionieri, quando inseriti, hanno del gioco, e non poco, poi quando metto la testa e chiudo, si chiude normalmente e non balla piú. Ultima cosa, prima funzionava, ora ho solo smontato gt, fatto mettere la pasta sul decompressore dal mecconico sulla testa e basta niente di più, e prima andava...
Hai messo le guarnizioni? Sicuro che la freccia del pistone guardi lo scarico?
Avete presente l'aroma che esala dal motore di un moped quando lo parcheggi dopo un giro a tutta? Ecco, quello è l'aroma esatto della libertà e dei ricordi.
Metropolit76
Membro triciclo
Messaggi: 37
Iscritto il: lun gen 27, 2020 12:01 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Problemi accensione gt nuovo

Messaggio da Metropolit76 »

Sono sicuro al 98% che la freccia sia dalla parte giusta, e ho messo guarnizioni cilindro-blocco
Avatar utente
Rallydriver
Membro 50cc
Messaggi: 445
Iscritto il: dom ott 06, 2019 12:13 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 12 volte

Re: Problemi accensione gt nuovo

Messaggio da Rallydriver »

Candela nuova di fabbrica?le candele andate fanno quasi sempre scintilla ma non parte!
Altra cosa...tenute ok? paraolio?valvola decompressore ok?
Ultimo, non hai smontato il volano e qualcosa è andato storto nel rimontarlo? se hai schiavettato non va nemmeno a bombe
Avatar utente
WalterPBM
Membro triciclo
Messaggi: 157
Iscritto il: dom giu 14, 2020 1:54 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 5 volte

Re: Problemi accensione gt nuovo

Messaggio da WalterPBM »

Rallydriver ha scritto:Candela nuova di fabbrica?le candele andate fanno quasi sempre scintilla ma non parte!
Altra cosa...tenute ok? paraolio?valvola decompressore ok?
Vabbè, ma lui ha cambiato solo la termica. Certo che, se fa la fine di quella prima, tra qualche giorno si ritrova così: :ANAL:

Le candele di solito hanno sette vite come i gatti, quella che oggi ha messo in moto il mio scooter ha dieci anni.
Avete presente l'aroma che esala dal motore di un moped quando lo parcheggi dopo un giro a tutta? Ecco, quello è l'aroma esatto della libertà e dei ricordi.
Metropolit76
Membro triciclo
Messaggi: 37
Iscritto il: lun gen 27, 2020 12:01 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Problemi accensione gt nuovo

Messaggio da Metropolit76 »

La candela non è nuova ma ha sempre funzionato, ne ho anche provate di varie, per il volano, ho fatto provare al mio meccanico con le chiavi ad aprirlo per cambiare puntine e condensatori, ma non è riuscito ad aprirlo, non vorrei che avesse fatto danni cercando di aprirlo...
Avatar utente
Rallydriver
Membro 50cc
Messaggi: 445
Iscritto il: dom ott 06, 2019 12:13 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 12 volte

Re: Problemi accensione gt nuovo

Messaggio da Rallydriver »

Prova una candela di scatola...
Per il volano se è stato aperto e chiuso male potresti aver rotto la chiavetta.
Se fuori fase per questo non partirà mai!!!!
Non capisco però il meccanico che con l'estrattore non è riuscito ad aprirlo...
Metropolit76
Membro triciclo
Messaggi: 37
Iscritto il: lun gen 27, 2020 12:01 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Problemi accensione gt nuovo

Messaggio da Metropolit76 »

Non ho capito neppure io, eppure non è riuscito, comunque, quale pensate sia il problema? La candela il giorno prima funzionava... comunque provo a prenderne una nuova
Avatar utente
Rallydriver
Membro 50cc
Messaggi: 445
Iscritto il: dom ott 06, 2019 12:13 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 12 volte

Re: Problemi accensione gt nuovo

Messaggio da Rallydriver »

Schiavettato,candela,aspira aria, perde compressione ad esempio dalla valvola.
Senza conoscere tanti dettagli mi viene in mente questo
Avatar utente
WalterPBM
Membro triciclo
Messaggi: 157
Iscritto il: dom giu 14, 2020 1:54 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 5 volte

Re: Problemi accensione gt nuovo

Messaggio da WalterPBM »

Rallydriver ha scritto:Prova una candela di scatola...
Per il volano se è stato aperto e chiuso male potresti aver rotto la chiavetta.
Se fuori fase per questo non partirà mai!!!!
Non capisco però il meccanico che con l'estrattore non è riuscito ad aprirlo...
Io ho sfilato il volano mettendo un dado sul filetto dell'albero, con un po' di Svitol e qualche martellata :mrgreen:
Avete presente l'aroma che esala dal motore di un moped quando lo parcheggi dopo un giro a tutta? Ecco, quello è l'aroma esatto della libertà e dei ricordi.
Metropolit76
Membro triciclo
Messaggi: 37
Iscritto il: lun gen 27, 2020 12:01 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Problemi accensione gt nuovo

Messaggio da Metropolit76 »

La cosa strana è che prima andava diciamo bene, apparte che era grippato...
Avatar utente
WalterPBM
Membro triciclo
Messaggi: 157
Iscritto il: dom giu 14, 2020 1:54 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 5 volte

Re: Problemi accensione gt nuovo

Messaggio da WalterPBM »

Certo che un meccanico che non riesce a levare un volano, forse forse, dovrebbe prendere seriamente in considerazione l'ipotesi di cambiare mestiere.
Avete presente l'aroma che esala dal motore di un moped quando lo parcheggi dopo un giro a tutta? Ecco, quello è l'aroma esatto della libertà e dei ricordi.
Metropolit76
Membro triciclo
Messaggi: 37
Iscritto il: lun gen 27, 2020 12:01 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Problemi accensione gt nuovo

Messaggio da Metropolit76 »

Lascia stare, è un incompetente e abbiamo litigato un bel po', vedo di andare da un altro e farmelo aprire
Metropolit76
Membro triciclo
Messaggi: 37
Iscritto il: lun gen 27, 2020 12:01 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Problemi accensione gt nuovo

Messaggio da Metropolit76 »

Altre possibioi soluzioni? Non vi viene in mente nulla? Un altra cose che posso dire è che se non stringo moolto forte le viti della testa mi perde olio sulla marmitta..
Avatar utente
WalterPBM
Membro triciclo
Messaggi: 157
Iscritto il: dom giu 14, 2020 1:54 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 5 volte

Re: Problemi accensione gt nuovo

Messaggio da WalterPBM »

Metropolit76 ha scritto:Lascia stare, è un incompetente e abbiamo litigato un bel po', vedo di andare da un altro e farmelo aprire
Allora se lo sai perché ci vai? Mi sembra il mio vecchio meccanico che per mettermi a posto variatore, frizione e pulegge dello scooter ha voluto indietro le mie vecchie, perché diceva che le avrebbe vendute e così mi avrebbe fatto un prezzo migliore. Gli ho chiesto di tenerle lo stesso, ma quando mi ha chiesto dei soldi (in pratica: ha cercato di rivendermi la MIA roba), l'ho proprio mandato affanculo.

Mi aveva già solato un'altra volta perché non mi sono accorto che avevo l'aria tirata, e stando a lui il mio carburatore era da buttar via. Sicuro sicuro, c'era già qualcuno che gliel'avrebbe comprato, al pezzo di merda. Sono andato da un altro meccanico che mi ha chiuso il tirante dell'aria, e quell'altro scarafaggio non m'ha mai più visto.
Avete presente l'aroma che esala dal motore di un moped quando lo parcheggi dopo un giro a tutta? Ecco, quello è l'aroma esatto della libertà e dei ricordi.
Avatar utente
WalterPBM
Membro triciclo
Messaggi: 157
Iscritto il: dom giu 14, 2020 1:54 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 5 volte

Re: Problemi accensione gt nuovo

Messaggio da WalterPBM »

Metropolit76 ha scritto:Altre possibioi soluzioni? Non vi viene in mente nulla? Un altra cose che posso dire è che se non stringo moolto forte le viti della testa mi perde olio sulla marmitta..
Ragazzo mio, lasciatelo dire, sei partito male e di cose da imparare ne hai a mazzi.

Per quel che riguarda l'olio che scende dalla testa, c'è una soluzione vecchissima: si chiama "mettersi l'anima in pace". La parte sotto la testa del mio Bravo, con anche tutto il cilindro e dove si attacca la marmitta, è praticamente ricoperta d'olio, a livello di prestazioni o funzionamento non cambia un cazzo, senza contare che un po' d'olio sbuffa ogni volta che tiri la levetta del decompressore. E' quasi una perdita che i Piaggio hanno per contratto.
Avete presente l'aroma che esala dal motore di un moped quando lo parcheggi dopo un giro a tutta? Ecco, quello è l'aroma esatto della libertà e dei ricordi.
Metropolit76
Membro triciclo
Messaggi: 37
Iscritto il: lun gen 27, 2020 12:01 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Problemi accensione gt nuovo

Messaggio da Metropolit76 »

Infatti ci ho litigato oggi, dopo suoi atteggiamenti arroganti. Comunque a lui il lavoro che gli ho fatto fare é sostituire l'alzavalvole da una testa all altra e fargli mettere la "pasta" per non fargli perdere così tanto olio dalla testa. E il cavo dell alzavalvole ora sembrava più tirato, peró ho provato a staccare alzavalvole e accendere na nulla.
Metropolit76
Membro triciclo
Messaggi: 37
Iscritto il: lun gen 27, 2020 12:01 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Problemi accensione gt nuovo

Messaggio da Metropolit76 »

E comunque perdere così tanto olio senza neanche accenderlo non mi sembra molto normale
Avatar utente
WalterPBM
Membro triciclo
Messaggi: 157
Iscritto il: dom giu 14, 2020 1:54 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 5 volte

Re: Problemi accensione gt nuovo

Messaggio da WalterPBM »

Metropolit76 ha scritto:E comunque perdere così tanto olio senza neanche accenderlo non mi sembra molto normale
Non saprei... è che così a distanza si spara sempre nel mucchio. Puoi dire una cosa, e poi scoprire che sono tante altre.
Avete presente l'aroma che esala dal motore di un moped quando lo parcheggi dopo un giro a tutta? Ecco, quello è l'aroma esatto della libertà e dei ricordi.
Avatar utente
claudio7099
Membro 125 sport cc
Messaggi: 5184
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 16 volte
Sei stato  ringraziato: 164 volte

Re: Problemi accensione gt nuovo

Messaggio da claudio7099 »

WalterPBM ha scritto:
Rallydriver ha scritto:Prova una candela di scatola...
Per il volano se è stato aperto e chiuso male potresti aver rotto la chiavetta.
Se fuori fase per questo non partirà mai!!!!
Non capisco però il meccanico che con l'estrattore non è riuscito ad aprirlo...
Io ho sfilato il volano mettendo un dado sul filetto dell'albero, con un po' di Svitol e qualche martellata :mrgreen:
esistono gli estrattori ,mi pare 7-8 euri ,evitiamo di consigliare il martello sul filetto che poi lo fanno davvero
Avatar utente
WalterPBM
Membro triciclo
Messaggi: 157
Iscritto il: dom giu 14, 2020 1:54 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 5 volte

Re: Problemi accensione gt nuovo

Messaggio da WalterPBM »

claudio7099 ha scritto:
WalterPBM ha scritto:
Rallydriver ha scritto:Prova una candela di scatola...
Per il volano se è stato aperto e chiuso male potresti aver rotto la chiavetta.
Se fuori fase per questo non partirà mai!!!!
Non capisco però il meccanico che con l'estrattore non è riuscito ad aprirlo...
Io ho sfilato il volano mettendo un dado sul filetto dell'albero, con un po' di Svitol e qualche martellata :mrgreen:
esistono gli estrattori ,mi pare 7-8 euri ,evitiamo di consigliare il martello sul filetto che poi lo fanno davvero
Non l'ho ancora comprato :mrgreen:

Comunque: resta da capire perché il nostro amico sia passato dalla padella (motore che cammina nonostante i grippaggi) alla brace (termica nuova che si rifiuta di collaborare).

Se non è stata messa mano all'impianto elettrico, potrebbe essere anche il filo scollegato, o spezzato in qualche punto, che fa massa sui carter o sul telaio. Io prima di far ripartire il Bravo sono diventato del tutto scemo, salvo poi accorgermi che la bobina esterna era andata completamente a peripatetiche.

Domande di rito per Metropolit:

1) Sicuro che le fasce non si siano danneggiate montando la termica? Lo so che sfilare il cilindro è una gran rottura, ma gratis non abbaiano neanche i cani (detto popolare);
2) Girando il volano a mano, il motore comprime?
3) Sicuro di non aver toccato NIENTE nel carburatore, e soprattutto, non è che si è intasato il getto o la benzina non arriva? (PER ESPERIENZA: la sfortuna si fa sempre vedere quando stai facendo altro. Metti a posto una cosa e se ne scassa un'altra. È una stronza invidiosa. :finga:);
4) la scintilla si fa vedere? È bella vispa e di colore violaceo?
5) Lo so che sembra una cazzata, ma a volte sono le banalità a metterti nei casini: il cavo della valvolina di testa è libero? Non è che rimane tirato e ti ruba la.compressione?
6) Anche questa pare una cazzata: hai provato a farlo partire con la marmitta staccata? Io ho risolto proprio col punto numero 6.

Un'altra cosa: silenzio tombale o ci sono segni di vita, tipo scoppietti?
Avete presente l'aroma che esala dal motore di un moped quando lo parcheggi dopo un giro a tutta? Ecco, quello è l'aroma esatto della libertà e dei ricordi.
Avatar utente
Zippo
Moderatore
Messaggi: 5393
Iscritto il: lun lug 28, 2008 11:15 pm
Ha ringraziato: 2 volte
Sei stato  ringraziato: 92 volte

Re: Problemi accensione gt nuovo

Messaggio da Zippo »

Se prima andava, e non sono stati fatti danni, o è il pistone al contrario o il decompressore non smerigliato o smerigliato male. Se l'unica differenza è la termica il cerchio di stringe
Avatar utente
WalterPBM
Membro triciclo
Messaggi: 157
Iscritto il: dom giu 14, 2020 1:54 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 5 volte

Re: Problemi accensione gt nuovo

Messaggio da WalterPBM »

Zippo ha scritto:Se prima andava, e non sono stati fatti danni, o è il pistone al contrario o il decompressore non smerigliato o smerigliato male. Se l'unica differenza è la termica il cerchio di stringe
Mah...

Il decompressore viene tenuto in posizione dalla compressione, è difficilissimo che sfiati.
Avete presente l'aroma che esala dal motore di un moped quando lo parcheggi dopo un giro a tutta? Ecco, quello è l'aroma esatto della libertà e dei ricordi.
Avatar utente
Zippo
Moderatore
Messaggi: 5393
Iscritto il: lun lug 28, 2008 11:15 pm
Ha ringraziato: 2 volte
Sei stato  ringraziato: 92 volte

Re: Problemi accensione gt nuovo

Messaggio da Zippo »

Se non è smerigliato assieme alla sua sede sulla testa, sfiata come una camera d'aria bucata. La procedura è semplice e porta via pochi minuti, vale la pena effettuarla.
Avatar utente
prontolino
Moderatore
Messaggi: 3194
Iscritto il: mer mag 30, 2012 11:51 am
Ha ringraziato: 8 volte
Sei stato  ringraziato: 97 volte

Re: Problemi accensione gt nuovo

Messaggio da prontolino »

WalterPBM ha scritto:
Zippo ha scritto:Se prima andava, e non sono stati fatti danni, o è il pistone al contrario o il decompressore non smerigliato o smerigliato male. Se l'unica differenza è la termica il cerchio di stringe
Mah...

Il decompressore viene tenuto in posizione dalla compressione, è difficilissimo che sfiati.
No assolutamente... c'è la molla apposta. Non è una lamella che la compressione la spinge a chiudersi.

I motori Piaggio, sono come un piatto di pasta al pomodoro, dove ci sono 3 ingredienti in croce, ma se tutte e tre non sono buoni e preparati bene, viene una schifezza.

Partiamo intanto con il discorso della testa (la cosa più semplice) il decompressore deve essere con filo morbido, deve essere ben smerigliato (come si faceva una volta con le valvole delle teste delle auto) e il piano di battuta deve essere a posto (li al massimo puoi mettere un velo di pasta rossa.... anche se ci sono differenti scuole di pensiero.
Il cilindro, se è stato montato con pistone al contrario o fasce rotte, può succedere che non parta seppure sembri che ci sia compressione
La cosa che maggiormente mi fa pensare è riguardo la parte elettrica. Ho dovuto scomodare parecchi santi con il mio Ciao visto che puntine pulite, motore appena rifatto e partiva (male ma partiva) per poi iniziare a scoppiettare e non partire più neanche a morire... poi la causa era un condensatore che fino alla volta prima aveva funzionato.... e dire che la scintilla era bella a vedersi.
In questo caso, basta prendere un nuovo condensatore e collegare il filo assieme a quello che arriva alla bobina e l'occhiello in un punto sverniciato o pulito del telaio.
Indubbiamente una ricontrollata al carburatore e tutta la linea alimentazione non guasta.
Per finire, impara a metterci le mani da solo. Servono 3 attrezzi in croce ed un estrattore da pochi spicci per fare tutto in casa, evitando così sia di arrabbiarti con il meccanico di turno (che non vuole sicuramente perderci molto tempo dietro a "sti cosi vecchi" per non farti spendere mille mila euro.)

Fai queste prove e verifiche e poi facci sapere.
Avatar utente
WalterPBM
Membro triciclo
Messaggi: 157
Iscritto il: dom giu 14, 2020 1:54 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 5 volte

Re: Problemi accensione gt nuovo

Messaggio da WalterPBM »

Mi sta venendo un dubbio ASSURDO, prego di sbagliarmi, e piuttosto che niente mi farei mandare più che volentieri "a fare un giro":

- La valvolina del decompressore è stata LEVATA dalla vecchia testa, e MESSA su quella nuova?
Avete presente l'aroma che esala dal motore di un moped quando lo parcheggi dopo un giro a tutta? Ecco, quello è l'aroma esatto della libertà e dei ricordi.
Metropolit76
Membro triciclo
Messaggi: 37
Iscritto il: lun gen 27, 2020 12:01 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Problemi accensione gt nuovo

Messaggio da Metropolit76 »

Eccomi sono stato assente per un paio di giorni e rispondo a tutti, intanti grazie mille per le risposte, forse ho trovato il problema e l'ho descritto nel nuovo topic che ho messo qualche minuto fa. Per tutte le cose che avete scritto ho provato di tutto e di più, a cambiare di tutti i pezzi ma appunto nel nuovo topic ho spiegato forse il problema qual'è. Grazie mille vi farò ancora sapere in questo topic qua se funzionerà... un giorno????
Rispondi

Chi c’è in linea

Visitano il forum: Google Adsense [Bot] e 3 ospiti