Problema con ciao 75

Forum riguardante le elaborazioni di Ciao & Affini. È possibile chiedere consigli, comunicare le proprie esperienze e discutere su come elaborare al meglio il vostro Ciao.
Regole del forum
Usa la funzione CERCA prima di aprire nuovi topic.
Rispondi
Francesco25
Membro triciclo
Messaggi: 2
Iscritto il: mer set 11, 2019 2:38 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Problema con ciao 75

Messaggio da leggere da Francesco25 »

Ciao carter Polini 75 sinonimi carburatore 13 13 con avviamento a strappo non parte mentre se lo spingo parte subito....
Perché??? Chiedo aiuto grazie
Avatar utente
Zippo
Moderatore
Messaggi: 5523
Iscritto il: lun lug 28, 2008 11:15 pm
Ha ringraziato: 4 volte
Sei stato  ringraziato: 114 volte

Re: Problema con ciao 75

Messaggio da leggere da Zippo »

Se a spinta parte, sarà montato male l'avviamento a strappo
Francesco25
Membro triciclo
Messaggi: 2
Iscritto il: mer set 11, 2019 2:38 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Problema con ciao 75

Messaggio da leggere da Francesco25 »

Zippo ha scritto:Se a spinta parte, sarà montato male l'avviamento a strappo
L avviamento è montato correttamente infatti il motore gira ma non si avvia con lo strappo
Avatar utente
claudio7099
Moderatore
Messaggi: 5600
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 46 volte
Sei stato  ringraziato: 208 volte

Re: Problema con ciao 75

Messaggio da leggere da claudio7099 »

ma a spinta parte subito o ci và qualche metro......oppure avvolgi la corda al contrario
Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 18 ospiti