Si perde potenza in salita

Forum riguardante le elaborazioni di Ciao & Affini. È possibile chiedere consigli, comunicare le proprie esperienze e discutere su come elaborare al meglio il vostro Ciao.
Regole del forum
Usa la funzione CERCA prima di aprire nuovi topic.
Sei alle prime armi? Scrivi su PRIMI PASSI
Rispondi
Marcoeli
Membro triciclo
Messaggi: 8
Iscritto il: sab ago 11, 2018 9:37 am
Ha ringraziato: 1 volta
Sei stato  ringraziato: 0

Si perde potenza in salita

Messaggio da Marcoeli »

Salve a tutti ho cercato nei topic presenti ma non ho trovato alcuna soluzione.Sono in possesso di un sì che sto ristrutturando...dopo un tentativo il motore va in moto perfettamente e da grande prestazioni in salita,ma percorsi pochi km inizia a singhiozzare perdere colpi e stentare all'accensione.Smontato motore sostituito tutto , guarnizioni paraolio,condensatore ,puntine,controllato cilindro e pistone , fascie,tutto ok.
Rimontato il motore con carburatore 13.13,getto 57, marmitta giannelli,il motore si accende perfettamente ,in pianura una bomba ,devo addirittura calare il gas x evitare il fuorigiri x paura di danneggiare.
Ma in salita nulla ,muore come sé non avesse alcuna potenza ,si sente il variatore lavorare(mozzo 13 giri)ma il motore non ci sente a lavorare..cosa posso fare ?quale può essere il problema,premetto i Carter e l'albero come il cilindro e pistone sono originali nessuna modifica.
Prima funziona alla grande e dopo nulla..
Avatar utente
claudio7099
Membro 125 sport cc
Messaggi: 5184
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 16 volte
Sei stato  ringraziato: 164 volte

Re: Si perde potenza in salita

Messaggio da claudio7099 »

serbatoio sporco ,controlla serbatoio-rubinetto e togli il filtro aggiuntivo se lo hai messo
Marcoeli
Membro triciclo
Messaggi: 8
Iscritto il: sab ago 11, 2018 9:37 am
Ha ringraziato: 1 volta
Sei stato  ringraziato: 0

Re: Si perde potenza in salita

Messaggio da Marcoeli »

Serbatoio già ripulito e rubinetto nuovo,x il filtro aggiuntivo cosa intendi? comunque provo a togliere il rubinetto x controllare lo stato del filtro... grazie provo..
Avatar utente
claudio7099
Membro 125 sport cc
Messaggi: 5184
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 16 volte
Sei stato  ringraziato: 164 volte

Re: Si perde potenza in salita

Messaggio da claudio7099 »

di solito si aggiunge un filtro tra il serbatoio e il carburatore e se si riempe solo a metà può dare questi problemi ,io di solito è la prima cosa che elimino e cestino ,ci sono già 2 filtri uno sul rubinetto e uno sul carburatore
Questi utenti hanno ringraziato l autore claudio7099 per il post:
Marcoeli (ven ago 31, 2018 1:55 pm)
Marcoeli
Membro triciclo
Messaggi: 8
Iscritto il: sab ago 11, 2018 9:37 am
Ha ringraziato: 1 volta
Sei stato  ringraziato: 0

Re: Si perde potenza in salita

Messaggio da Marcoeli »

A ok grazie,non l'ho montato comunque il filtro supplementare ,solo quello a carburatore e quello già installato sul rubinetto nel serbatoio.
Avatar utente
ciao_60
Membro triciclo
Messaggi: 162
Iscritto il: gio dic 08, 2016 7:10 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 19 volte

Re: Si perde potenza in salita

Messaggio da ciao_60 »

Ciao, quale giannelli monti la fire a espansione ? E quale filtro aria ?
Marcoeli
Membro triciclo
Messaggi: 8
Iscritto il: sab ago 11, 2018 9:37 am
Ha ringraziato: 1 volta
Sei stato  ringraziato: 0

Re: Si perde potenza in salita

Messaggio da Marcoeli »

Ciao monta la Giannelli Power la replica dell'originale x intenderci,solo con il collettore un po' più grande,ma per il filtro è un piaggio con la classica retina.
L'arcano è che hai primi km funzionava egregiamente e poi non so cosa gli è successo... premetto che non ho avuto modo di controllare il rubinetto del serbatoio come consigliato già...ma purtroppo sono via e sarà la prima cosa che verifichero'
Avatar utente
ciao_60
Membro triciclo
Messaggi: 162
Iscritto il: gio dic 08, 2016 7:10 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 19 volte

Re: Si perde potenza in salita

Messaggio da ciao_60 »

Il getto 57 mi sembra troppo grande per un motore originale, prova con un 50 e se non l'hai fatto metti una candela nuova (NGK B5HS, Champion L86C ecc.)
Marcoeli
Membro triciclo
Messaggi: 8
Iscritto il: sab ago 11, 2018 9:37 am
Ha ringraziato: 1 volta
Sei stato  ringraziato: 0

Re: Si perde potenza in salita

Messaggio da Marcoeli »

Ok provo anche a ridurre il getto...mentre la candela l'ho già cambiata messo b5hs ngk
Avatar utente
ciao_60
Membro triciclo
Messaggi: 162
Iscritto il: gio dic 08, 2016 7:10 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 19 volte

Re: Si perde potenza in salita

Messaggio da ciao_60 »

Marcoeli ha scritto:mentre la candela l'ho già cambiata messo b5hs ngk
Ok assicurati anche che sia pulita
Marcoeli
Membro triciclo
Messaggi: 8
Iscritto il: sab ago 11, 2018 9:37 am
Ha ringraziato: 1 volta
Sei stato  ringraziato: 0

Re: Si perde potenza in salita

Messaggio da Marcoeli »

Ringrazio sentitamente tutti quelli che mi hanno consigliato ,il problema era sul filtro del serbatoio ,era davvero intasato e adesso funziona egregiamente ... grazie mille a tutti
Avatar utente
claudio7099
Membro 125 sport cc
Messaggi: 5184
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 16 volte
Sei stato  ringraziato: 164 volte

Re: Si perde potenza in salita

Messaggio da claudio7099 »

Guarda che può succedere ancora ,ma almeno adesso sai cosa fare
Rispondi

Chi c’è in linea

Visitano il forum: Google Adsense [Bot] e 5 ospiti