Pedalata dura nella messa in moto

Tutto quello che non appartiene a Ciao, Ape e Vespa, ma rimane nel campo dei motori...
Rispondi
Mustrenk
Membro triciclo
Messaggi: 2
Iscritto il: gio ago 06, 2020 12:15 am
Ha ringraziato: 0
Sei stato  ringraziato: 0

Pedalata dura nella messa in moto

Messaggio da Mustrenk »

Ciao a tutti.. ho un problema nell accensione con il mio ciao.
Premetto che ho montato un 65dr..e cambiato la trasmissione da puleggia a variatore e messo il multivar malossi. Quando vado a pedalare per metter in moto riesco a malapena a fare mezzo giro perché è troppo dura la pedalata..faccio veramente fatica..non si riesce proprio.. da cosa puo essere dato?
Tengo l alzavalvole tirato..ma è lo stesso
Chi ouo aiutarmi? O ha avuto lo stesso problema
Avatar utente
Paga
Membro 100cc
Messaggi: 3920
Iscritto il: dom lug 30, 2006 8:57 pm
Ha ringraziato: 4 volte
Sei stato  ringraziato: 6 volte

Re: Pedalata dura nella messa in moto

Messaggio da Paga »

È normale che sia più duro
Come prima cosa controlla le massette di avviamento nella campana dietro....se sono montate al contrario non riesci ad accenderlo.
Poi se fai fatica prova, se ne hai modo, di scendere da una rampa o da un discesa che comunque aiuta
Io ho risolto comunque con l accensione a strappo che fa molta forza.
...correva la fantasia verso la prateria, fra la via Emilia e il West...

- MONEY PIT TEAM -
Avatar utente
Zippo
Moderatore
Messaggi: 5350
Iscritto il: lun lug 28, 2008 11:15 pm
Ha ringraziato: 2 volte
Sei stato  ringraziato: 86 volte

Re: Pedalata dura nella messa in moto

Messaggio da Zippo »

Passando da puleggia a variatore si sente nettamente una maggiore difficoltà nell'avviamento, nulla di morale comunque, negli anni con una spintarella ho avviato di tutto. Controlla bene le massette di avviamento, devono aprirsi e ritornare liberamente
Mustrenk
Membro triciclo
Messaggi: 2
Iscritto il: gio ago 06, 2020 12:15 am
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Pedalata dura nella messa in moto

Messaggio da Mustrenk »

Grazie a tutti..ma ho controllato le massette e sono den verso giusto..ho provato anche togliendo le mollette..ma non cambia nulla. Pensavo che forse c è troppo attrito tra le massette e le spallette della frizione..secondo voi può essere quello il motivo?
Nella messa in moto le massette attaccando e scivolano in continuazione dalla frizione giusto?
Avatar utente
claudio7099
Membro 125 sport cc
Messaggi: 5084
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 9 volte
Sei stato  ringraziato: 157 volte

Re: Pedalata dura nella messa in moto

Messaggio da claudio7099 »

no le massete di avviamento come dai un quarto di giro ai pedali attaccano sulla frizione e fanno girare il vario di conseguenza ,con cilindri nuovi di pacco logicamente è duro i primi avviamenti ma il decompressore sulla testa serve a quello scopo ,toglie compressione per permetterti di fare forza sui pedali ,è solo una questione di sincronizzazione tua ,una volta imparato lo accendi con mezzo giro di pedale
Rispondi