Problema Ape 50: statore o regolatore?

Forum dedicato alle elaborazioni di Piaggio Ape.
Rispondi
Corradinodascanio
Membro triciclo
Messaggi: 2
Iscritto il: mer ago 22, 2018 6:14 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Problema Ape 50: statore o regolatore?

Messaggio da leggere da Corradinodascanio »

Buonasera, ho un'Ape 50 TL6T del 1995 che mi sta dando dei problemi all'impianto elettrico. I fari sono diventati improvvisamente fiochi, tanto che al minimo non andavano per niente mentre dando gas facevano pochissima luce. Per rimediare li ho collegati alla batteria, staccando dall'interruttore dei fari il filo grigio che porta la corrente dallo statore e mettendo al suo posto un filo collegato al positivo della batteria. Qualche giorno dopo ho notato che la batteria si stava scaricando, quindi ho pensato che potessero essere i fari che le portavano via più corrente di quanta gliene manda lo statore. Sono andato da un elettrauto vicino casa che gentilmente (non lavora su questi mezzi) ha fatto un controllo con un tester e ha visto che alla batteria non arriva per niente la corrente, nemmeno dando gas. Purtroppo non aveva strumenti per guardare se fosse il regolatore o lo statore il problema, però ha detto che è più probabile che sia lo statore. Voi che ne pensate? Vorrei essere sicuro che sia lo statore prima di comprarne uno, altrimenti è meglio che vada da un meccanico specializzato piuttosto che rischiare di sostituire un pezzo buono.
Grazie in anticipo!
P.S. Qualcuno di voi può spiegarmi dettagliatamente come funziona uno statore, a cosa servono le bobine che lo compongono e in che modo la batteria è collegata al regolatore di tensione? Dallo schema elettrico sul libretto ci ho capito veramente poco. Ancora grazie in anticipo!
Avatar utente
claudio7099
Moderatore
Messaggi: 7440
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 86 volte
Sei stato  ringraziato: 411 volte

Re: Problema Ape 50: statore o regolatore?

Messaggio da leggere da claudio7099 »

devi trovare il filo cha dallo statore porta corrente al regolatore (forse grigio),di fianco al primo faston del regolatore che è l'ingresso corrente (sempre il grigio)al regolatore hai il filo delle luci perchè il resto è sotto batteria e devi vedere con un tester se arriva corrente al regolatore ed esce corrente sempre dal regolatore perchè è lui che fà tutto ..........la prima cosa da controllare è il filo nero grosso che fà da massa al motore ,di solito è attaccato al copriventola ,poi provi se arriva corrente al regolatore ,se arriva devi sostituire il regolatore ,se non arriva nulla devi sostituire lo statore ,sembra complicato ma in 5 minuti fai tutto
Corradinodascanio
Membro triciclo
Messaggi: 2
Iscritto il: mer ago 22, 2018 6:14 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Problema Ape 50: statore o regolatore?

Messaggio da leggere da Corradinodascanio »

Grazie della risposta. Per fortuna un mio amico dovrebbe avere un tester, se lo ritrova faccio il controllo. In caso contrario sarà meglio andare da un meccanico per non rischiare di cambiare il pezzo sbagliato.
Avatar utente
claudio7099
Moderatore
Messaggi: 7440
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 86 volte
Sei stato  ringraziato: 411 volte

Re: Problema Ape 50: statore o regolatore?

Messaggio da leggere da claudio7099 »

di solito i meccanici cambiano tutto ,fanno prima e sono sicuri del risultato ,almeno io farei così https://www.ebay.it/itm/4238-199500-STA ... Sw44BYK4aD https://www.ebay.it/itm/10257-REGOLATOR ... Swv-ZaK8ph
Fusti
Membro triciclo
Messaggi: 1
Iscritto il: gio feb 29, 2024 7:19 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Problema Ape 50: statore o regolatore?

Messaggio da leggere da Fusti »

Buonasera Claudio ho lo stesso problema del ragazzo e in materia sono ignorante m prima di comprare pezzi possiamo sentirci via mail o whatsapp per capire meglio come procedere. Anche la mia ape è modello tl6
Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti