Forte rumore metallico ad alti giri e perdita di potenza

Forum riguardante le elaborazioni di Ciao & Affini. È possibile chiedere consigli, comunicare le proprie esperienze e discutere su come elaborare al meglio il vostro Ciao.
Regole del forum
Usa la funzione CERCA prima di aprire nuovi topic.
Rispondi
piaggio si 93
Membro triciclo
Messaggi: 62
Iscritto il: ven ago 22, 2008 3:44 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Forte rumore metallico ad alti giri e perdita di potenza

Messaggio da leggere da piaggio si 93 »

Buonasera a tutti.

Dopo anni riprendo il mio Piaggio si, lo metto in strada e cominciano così i problemi.

Piaggio SI con trasmissione a variatore e accensione a puntine con:
▪️Gt 46 Malossi cvf
▪️Carter Malossi
▪️Albero originale
▪️13/13
▪️proma circuit
▪️multivat malossi
▪️frizione originale e campana C40

Il motorino funziona, sembra girare bene e tranne qualche problema al decompressore sembra apposto, ma allora dov'è il problema?

Questo rumoraccio metallico che proviene dal motore compare quando gli dai una bella stiracchiata per 20 /30 secondi full gas e poi continua a farlo, anche a gas parzializzato.
Il motore comincia a girare male e perde potenza.
Ma cos'è?

La carburazione sembra Ok, puntine OK, batte in testa? ma si sarebbe già disfatto dopo tutto questo tempo credo.

Spero qualcuno riesca ad aiutarmi ascoltando l'audio del video che ho caricato su quelli della Monferraglia su Facebook🙏

Non vorrei buttar via il sogno che dopo anni ho realizzato mettendo in strada questo incredibile motorino
Allegati
20240702_100405.jpg
20240702_100355.jpg
Avatar utente
claudio7099
Moderatore
Messaggi: 7666
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 89 volte
Sei stato  ringraziato: 425 volte

Re: Forte rumore metallico ad alti giri e perdita di potenza

Messaggio da leggere da claudio7099 »

il d46 aveva la fama di essere troppo compresso in testa ,prova ad aggiungere una guarnizione sotto il cilindro per decomprimerlo ,non so 0,4-0,5 mm e poi provi ,se lo fà ancora è biella
piaggio si 93
Membro triciclo
Messaggi: 62
Iscritto il: ven ago 22, 2008 3:44 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Forte rumore metallico ad alti giri e perdita di potenza

Messaggio da leggere da piaggio si 93 »

stamattina ho prontamente misurato con filo di stagno e subito dopo smontato la testa.
Non ho trovato "colpi" da battuta in testa.
L'albero era nuovo piaggio 🙄

Non lo so davvero... ho smerogliato anche la sede del decompressero.
Allegati
20240705_081802.jpg
20240705_081343.jpg
20240705_081323.jpg
20240705_081518.jpg
20240705_081756.jpg
Avatar utente
claudio7099
Moderatore
Messaggi: 7666
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 89 volte
Sei stato  ringraziato: 425 volte

Re: Forte rumore metallico ad alti giri e perdita di potenza

Messaggio da leggere da claudio7099 »

per sentire se è la biella basta fare mezzo litro di miscela al 4-5% e se sparisce quasi del tutto è la biella o qualche gabbia a rulli o cuscinetto
Avatar utente
prontolino
Moderatore
Messaggi: 4215
Iscritto il: mer mag 30, 2012 11:51 am
Ha ringraziato: 44 volte
Sei stato  ringraziato: 204 volte

Re: Forte rumore metallico ad alti giri e perdita di potenza

Messaggio da leggere da prontolino »

Può anche essere l'albero dove ci sono le sedi cuscinetto se hanno preso gioco.
Però per vedere quello, devi per forza aprire il motore.
Al momento proverei come ha suggerito Claudio e poi semmai vai più in profondità a cercare l'eventuale colpevole.
CACCIA
Membro 50cc
Messaggi: 946
Iscritto il: mar lug 26, 2005 8:43 pm
Ha ringraziato: 13 volte
Sei stato  ringraziato: 55 volte

Re: Forte rumore metallico ad alti giri e perdita di potenza

Messaggio da leggere da CACCIA »

piaggio si 93 ha scritto: ven lug 05, 2024 10:03 am stamattina ho prontamente misurato con filo di stagno e subito dopo smontato la testa.
Non ho trovato "colpi" da battuta in testa.
L'albero era nuovo piaggio 🙄

Non lo so davvero... ho smerogliato anche la sede del decompressero.
ma quanti km ci hai fatto?
roberto68
Membro triciclo
Messaggi: 146
Iscritto il: mar giu 11, 2019 12:33 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 4 volte

Re: Forte rumore metallico ad alti giri e perdita di potenza

Messaggio da leggere da roberto68 »

Ciao piaggio Si 93 lo fa anche il mio Si con la stessa identica configurazione cambia solo la marmitta che è una Giannelli power nel mio caso il motore va bene non perde potenza ma sferraglia molto io avevo pensato che potevano essere le fasce consumate. Credo che il motore abbia tra i 3/4mila km.
Rispondi

Chi c’è in linea

Visitano il forum: davicappe e 11 ospiti