Ciao non parte

Forum riguardante le elaborazioni di Ciao & Affini. È possibile chiedere consigli, comunicare le proprie esperienze e discutere su come elaborare al meglio il vostro Ciao.
Regole del forum
Usa la funzione CERCA prima di aprire nuovi topic.
Rispondi
Beppipeppi
Membro triciclo
Messaggi: 3
Iscritto il: sab set 16, 2023 9:27 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Ciao non parte

Messaggio da leggere da Beppipeppi »

Salve a tutti posseggo un ciao px con 65 l'ho lasciato un po' fermo perché non partiva più.... adesso l'ho ripreso in mano è in pratica scintilla c'è benzina arriva al carburatore 13/13ma non parte se tolgo il carburatore è metto un po' di miscela nel carter dall' attacco carburatore lui parte cosa può essere?
Carburatore pulito soffiato getto pulito
Avatar utente
claudio7099
Moderatore
Messaggi: 7207
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 83 volte
Sei stato  ringraziato: 383 volte

Re: Ciao non parte

Messaggio da leggere da claudio7099 »

il telaio del ciao è soggetto a ruggine nel serbatoio ,devi smontare il rubinetto e verificare
Beppipeppi
Membro triciclo
Messaggi: 3
Iscritto il: sab set 16, 2023 9:27 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Ciao non parte

Messaggio da leggere da Beppipeppi »

Miscela arriva dal tubo
Ho sostituito anche il rubinetto
Avatar utente
claudio7099
Moderatore
Messaggi: 7207
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 83 volte
Sei stato  ringraziato: 383 volte

Re: Ciao non parte

Messaggio da leggere da claudio7099 »

se dici che mettendo benza parte ,vuol dire che la miscela non arriva o no ,io mi baso su quello che scrivi non siamo veggenti o nani dentro il tuo motore
Beppipeppi
Membro triciclo
Messaggi: 3
Iscritto il: sab set 16, 2023 9:27 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Ciao non parte

Messaggio da leggere da Beppipeppi »

Forse mi sono spiegato male boh
La miscela arriva al carburatore e dal carburatore al motore che non va cosa posso fare?
Avatar utente
claudio7099
Moderatore
Messaggi: 7207
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 83 volte
Sei stato  ringraziato: 383 volte

Re: Ciao non parte

Messaggio da leggere da claudio7099 »

se la miscela non viene aspirata dal pistone vuol dire che trafila aria e non si crea la depressione per tirare dentro la miscela ,guarnizioni-testa-valvola decompressione e paraolio ,non cè altro

anzi una cosa cè ,pistone rotto,grippp e fasce incollate
Avatar utente
prontolino
Moderatore
Messaggi: 4078
Iscritto il: mer mag 30, 2012 11:51 am
Ha ringraziato: 41 volte
Sei stato  ringraziato: 194 volte

Re: Ciao non parte

Messaggio da leggere da prontolino »

se trafila aria, potrebbe anche partire... o magari dare qualche scoppio, indagherei subito sull'alzavalvola che non resti appena aperto.
Te lo dico epr esperienza... ho cercato una mattina di far partire il mio CBA una volta in una manifestazione (la sera prima partiva) e una volta smontato il motore non trovare assolutamente nulla. L'unico indiziato da me può essere solo l'alzavalvola che poteva essere rimasto un filino aperto... da quì il mio consiglio
Avatar utente
Rallydriver
Membro 50cc
Messaggi: 894
Iscritto il: dom ott 06, 2019 12:13 pm
Ha ringraziato: 3 volte
Sei stato  ringraziato: 52 volte

Re: Ciao non parte

Messaggio da leggere da Rallydriver »

Beppipeppi ha scritto: lun set 18, 2023 9:42 pm Forse mi sono spiegato male boh
La miscela arriva al carburatore e dal carburatore al motore che non va cosa posso fare?
Non hai un altro carburatore funzionante per fare una prova?cosi inizi ad escludere qualcosa.
Avatar utente
Rallydriver
Membro 50cc
Messaggi: 894
Iscritto il: dom ott 06, 2019 12:13 pm
Ha ringraziato: 3 volte
Sei stato  ringraziato: 52 volte

Re: Ciao non parte

Messaggio da leggere da Rallydriver »

prontolino ha scritto: mar set 19, 2023 5:19 pm se trafila aria, potrebbe anche partire... o magari dare qualche scoppio, indagherei subito sull'alzavalvola che non resti appena aperto.
Te lo dico epr esperienza... ho cercato una mattina di far partire il mio CBA una volta in una manifestazione (la sera prima partiva) e una volta smontato il motore non trovare assolutamente nulla. L'unico indiziato da me può essere solo l'alzavalvola che poteva essere rimasto un filino aperto... da quì il mio consiglio
Ha detta sua però se butti manualmente la miscela si avvia...è vero che se il circuito non è perfettamente sigillato non riesce ad aspirare però se và in moto anche se poca la tenuta la fà.
Rispondi

Chi c’è in linea

Visitano il forum: Google Adsense [Bot], prontolino e 69 ospiti