Motore nuovo piccolo problema

Forum riguardante le elaborazioni di Ciao & Affini. È possibile chiedere consigli, comunicare le proprie esperienze e discutere su come elaborare al meglio il vostro Ciao.
Regole del forum
Usa la funzione CERCA prima di aprire nuovi topic.
Solomappa94
Membro triciclo
Messaggi: 50
Iscritto il: mer mar 02, 2022 4:04 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Motore nuovo piccolo problema

Messaggio da leggere da Solomappa94 »

Salve a tutti oggi ho dato la prima tirata al mio si che monta 43 polini,albero mazzuchelli anticipato,carburatore 13 pari con filtro malossi e spruzzo 66,carter lavorati e il resto tutto originale..
La velocità massima che ha raggiunto è stata di 56km/h ma lo sento molto alto di giri quindi è da tarare come si deve,il problema che ho avuto è che dopo questa bella tirata il motorino dava dei vuoti tipo che stava finendo la benzina,una volta raffreddato e tornato normale.. da cosa può dipendere questo problema?
Avatar utente
Gian76
Moderatore
Messaggi: 532
Iscritto il: dom gen 31, 2016 9:22 pm
Ha ringraziato: 30 volte
Sei stato  ringraziato: 31 volte

Re: Motore nuovo piccolo problema

Messaggio da leggere da Gian76 »

Potrebbe essere magro di carburazione, controlla la candela. Che marmitta monti?
CACCIA
Membro 50cc
Messaggi: 634
Iscritto il: mar lug 26, 2005 8:43 pm
Ha ringraziato: 10 volte
Sei stato  ringraziato: 18 volte

Re: Motore nuovo piccolo problema

Messaggio da leggere da CACCIA »

resto originale intendi anche la marmitta?
Solomappa94
Membro triciclo
Messaggi: 50
Iscritto il: mer mar 02, 2022 4:04 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Motore nuovo piccolo problema

Messaggio da leggere da Solomappa94 »

Gian76 ha scritto: mer apr 06, 2022 6:41 pm Potrebbe essere magro di carburazione, controlla la candela. Che marmitta monti?
La sito originale,la candela non la riesco a capire sarà colpa del l'olio
Solomappa94
Membro triciclo
Messaggi: 50
Iscritto il: mer mar 02, 2022 4:04 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Motore nuovo piccolo problema

Messaggio da leggere da Solomappa94 »

CACCIA ha scritto: mer apr 06, 2022 8:06 pm resto originale intendi anche la marmitta?
Si
Avatar utente
Gian76
Moderatore
Messaggi: 532
Iscritto il: dom gen 31, 2016 9:22 pm
Ha ringraziato: 30 volte
Sei stato  ringraziato: 31 volte

Re: Motore nuovo piccolo problema

Messaggio da leggere da Gian76 »

Solomappa94 ha scritto: mer apr 06, 2022 10:58 pm
Gian76 ha scritto: mer apr 06, 2022 6:41 pm Potrebbe essere magro di carburazione, controlla la candela. Che marmitta monti?
La sito originale,la candela non la riesco a capire sarà colpa del l'olio
Metti un paio di foto...
crazyrob74
Membro 50cc
Messaggi: 255
Iscritto il: dom feb 21, 2021 4:48 pm
Ha ringraziato: 85 volte
Sei stato  ringraziato: 6 volte

Re: Motore nuovo piccolo problema

Messaggio da leggere da crazyrob74 »

Solomappa94 ha scritto: mer apr 06, 2022 4:29 pm Salve a tutti oggi ho dato la prima tirata al mio si che monta 43 polini,albero mazzuchelli anticipato,carburatore 13 pari con filtro malossi e spruzzo 66,carter lavorati e il resto tutto originale..
La velocità massima che ha raggiunto è stata di 56km/h ma lo sento molto alto di giri quindi è da tarare come si deve,il problema che ho avuto è che dopo questa bella tirata il motorino dava dei vuoti tipo che stava finendo la benzina,una volta raffreddato e tornato normale.. da cosa può dipendere questo problema?
Con la tua configurazione non dovresti essere magro, ma potrebbe anche darsi di sì, ad intuito potrebbe trattarsi di deriva termica ossia eccessiva temperatura dovuta allo scarso deflusso dei gas di scarico per via della marmitta sito originale. Non so se sei ancora in rodaggio o meno, motivo per cui dovresti ancora evitare di verificare velocità max ed eccessivo numero di giri, ma in ogni caso questo è il preambolo di grippata quindi fai attenzione. Il colore della candela può dare indicazioni attendibili solo se del grado termico giusto, usi un olio che non sia troppo colorato e la controlli dopo aver spento il motore immediatamente dopo una bella tirata senza farlo girare al minimo. Lascio la parola ai più esperti però non credo di aver detto una cosa che non c'entra nulla...
Solomappa94
Membro triciclo
Messaggi: 50
Iscritto il: mer mar 02, 2022 4:04 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Motore nuovo piccolo problema

Messaggio da leggere da Solomappa94 »

crazyrob74 ha scritto: gio apr 07, 2022 2:26 pm
Solomappa94 ha scritto: mer apr 06, 2022 4:29 pm Salve a tutti oggi ho dato la prima tirata al mio si che monta 43 polini,albero mazzuchelli anticipato,carburatore 13 pari con filtro malossi e spruzzo 66,carter lavorati e il resto tutto originale..
La velocità massima che ha raggiunto è stata di 56km/h ma lo sento molto alto di giri quindi è da tarare come si deve,il problema che ho avuto è che dopo questa bella tirata il motorino dava dei vuoti tipo che stava finendo la benzina,una volta raffreddato e tornato normale.. da cosa può dipendere questo problema?
Con la tua configurazione non dovresti essere magro, ma potrebbe anche darsi di sì, ad intuito potrebbe trattarsi di deriva termica ossia eccessiva temperatura dovuta allo scarso deflusso dei gas di scarico per via della marmitta sito originale. Non so se sei ancora in rodaggio o meno, motivo per cui dovresti ancora evitare di verificare velocità max ed eccessivo numero di giri, ma in ogni caso questo è il preambolo di grippata quindi fai attenzione. Il colore della candela può dare indicazioni attendibili solo se del grado termico giusto, usi un olio che non sia troppo colorato e la controlli dopo aver spento il motore immediatamente dopo una bella tirata senza farlo girare al minimo. Lascio la parola ai più esperti però non credo di aver detto una cosa che non c'entra nulla...
Sinceramente anch'io pensavo la stessa cosa
Solomappa94
Membro triciclo
Messaggi: 50
Iscritto il: mer mar 02, 2022 4:04 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Motore nuovo piccolo problema

Messaggio da leggere da Solomappa94 »

Gian76 ha scritto: gio apr 07, 2022 7:35 am
Solomappa94 ha scritto: mer apr 06, 2022 10:58 pm
Gian76 ha scritto: mer apr 06, 2022 6:41 pm Potrebbe essere magro di carburazione, controlla la candela. Che marmitta monti?
La sito originale,la candela non la riesco a capire sarà colpa del l'olio
Metti un paio di foto...
Appena posso gli do una tirata e smonto la candela e la fotografo
Solomappa94
Membro triciclo
Messaggi: 50
Iscritto il: mer mar 02, 2022 4:04 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Motore nuovo piccolo problema

Messaggio da leggere da Solomappa94 »

Per ora è così ma ha girato al minimo prima di spegnerlo
Allegati
20220407_142937.jpg
Solomappa94
Membro triciclo
Messaggi: 50
Iscritto il: mer mar 02, 2022 4:04 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Motore nuovo piccolo problema

Messaggio da leggere da Solomappa94 »

Un altra cosa riguardo la tensione della cinghia,secondo voi così e regolata bene? allego la foto di come sta al momento
Allegati
20220406_152334.jpg
crazyrob74
Membro 50cc
Messaggi: 255
Iscritto il: dom feb 21, 2021 4:48 pm
Ha ringraziato: 85 volte
Sei stato  ringraziato: 6 volte

Re: Motore nuovo piccolo problema

Messaggio da leggere da crazyrob74 »

Solomappa94 ha scritto: gio apr 07, 2022 2:44 pm Un altra cosa riguardo la tensione della cinghia,secondo voi così e regolata bene? allego la foto di come sta al momento
No... Cinghia troppo dentro i correttori... La cinghia deve stare a filo col bordo esterno dei correttori o 1 mm dentro...
Solomappa94
Membro triciclo
Messaggi: 50
Iscritto il: mer mar 02, 2022 4:04 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Motore nuovo piccolo problema

Messaggio da leggere da Solomappa94 »

crazyrob74 ha scritto: gio apr 07, 2022 2:55 pm
Solomappa94 ha scritto: gio apr 07, 2022 2:44 pm Un altra cosa riguardo la tensione della cinghia,secondo voi così e regolata bene? allego la foto di come sta al momento
No... Cinghia troppo dentro i correttori... La cinghia deve stare a filo col bordo esterno dei correttori o 1 mm dentro...
Ok allora sposto un po indietro il motore
Avatar utente
RAFFAELLO
Moderatore
Messaggi: 11072
Iscritto il: dom set 18, 2005 10:49 pm
Località: Padova
Ha ringraziato: 100 volte
Sei stato  ringraziato: 405 volte

Re: Motore nuovo piccolo problema

Messaggio da leggere da RAFFAELLO »

Pulisci bene il carburatore e controlla che il flusso dal rubinetto sia abbondante....se lo fa con una tirata e dopo non lo fa è il livello in vaschetta del carburatore che si abbassa e non si rialza... comunque alla base c'è sempre pulizia a partire dal rubinetto della benzina.

56 km/h con marmitta e rapporti di serie vanno benissimo, il motore frulla, é il 25% in piu' dell'originale, Non puoi pretendere di più se non cambi il variatore, per aumentare l'escursione, o i rapporti, oppure la marmitta ....

Per cortesia puoi controllare/confermare se la tua marmitta originale ha il marchio e l'omologa piaggio ?
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come San Tommaso....ficcateci il naso.
Avatar utente
RAFFAELLO
Moderatore
Messaggi: 11072
Iscritto il: dom set 18, 2005 10:49 pm
Località: Padova
Ha ringraziato: 100 volte
Sei stato  ringraziato: 405 volte

Re: Motore nuovo piccolo problema

Messaggio da leggere da RAFFAELLO »

Solomappa94 ha scritto: mer apr 06, 2022 10:58 pm
Gian76 ha scritto: mer apr 06, 2022 6:41 pm Potrebbe essere magro di carburazione, controlla la candela. Che marmitta monti?
La sito originale,la candela non la riesco a capire sarà colpa del l'olio
Forse hai una sito plus, controlla/foto
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come San Tommaso....ficcateci il naso.
Solomappa94
Membro triciclo
Messaggi: 50
Iscritto il: mer mar 02, 2022 4:04 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Motore nuovo piccolo problema

Messaggio da leggere da Solomappa94 »

RAFFAELLO ha scritto: gio apr 07, 2022 7:00 pm Pulisci bene il carburatore e controlla che il flusso dal rubinetto sia abbondante....se lo fa con una tirata e dopo non lo fa è il livello in vaschetta del carburatore che si abbassa e non si rialza... comunque alla base c'è sempre pulizia a partire dal rubinetto della benzina.

56 km/h con marmitta e rapporti di serie vanno benissimo, il motore frulla, é il 25% in piu' dell'originale, Non puoi pretendere di più se non cambi il variatore, per aumentare l'escursione, o i rapporti, oppure la marmitta ....

Per cortesia puoi controllare/confermare se la tua marmitta originale ha il marchio e l'omologa piaggio ?
Il carburatore è nuovo il flusso del rubinetto è regolare,controllo la marmitta
Avatar utente
RAFFAELLO
Moderatore
Messaggi: 11072
Iscritto il: dom set 18, 2005 10:49 pm
Località: Padova
Ha ringraziato: 100 volte
Sei stato  ringraziato: 405 volte

Re: Motore nuovo piccolo problema

Messaggio da leggere da RAFFAELLO »

Se hai descritto bene il sintomo, e mi sembra di si... l'unica causa è mancanza di benzina, anche se è nuovo non vuol dire che funzioni bene.
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come San Tommaso....ficcateci il naso.
Solomappa94
Membro triciclo
Messaggi: 50
Iscritto il: mer mar 02, 2022 4:04 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Motore nuovo piccolo problema

Messaggio da leggere da Solomappa94 »

RAFFAELLO ha scritto: gio apr 07, 2022 10:06 pm Se hai descritto bene il sintomo, e mi sembra di si... l'unica causa è mancanza di benzina, anche se è nuovo non vuol dire che funzioni bene.
Si però la cosa strana è che solo a caldo una volta spendo e riacceso dopo un po era tornato normale
Solomappa94
Membro triciclo
Messaggi: 50
Iscritto il: mer mar 02, 2022 4:04 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Motore nuovo piccolo problema

Messaggio da leggere da Solomappa94 »

Comunque ecco la foto della marmitta
Allegati
20220407_224422.jpg
paperino0022
Membro triciclo
Messaggi: 33
Iscritto il: mer lug 08, 2015 10:10 am
Ha ringraziato: 0
Sei stato  ringraziato: 1 volta

Re: Motore nuovo piccolo problema

Messaggio da leggere da paperino0022 »

Buongiorno, la Sito plus é un pó piú aperta rispetto all'originale, buona ripresa a bassi regimi ma mura a velocitá massima e rischi di scaldare troppo il motore, concordo quello che ti hanno consigliato i colleghi saluti ciao.
Solomappa94
Membro triciclo
Messaggi: 50
Iscritto il: mer mar 02, 2022 4:04 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Motore nuovo piccolo problema

Messaggio da leggere da Solomappa94 »

paperino0022 ha scritto: ven apr 08, 2022 8:38 am Buongiorno, la Sito plus é un pó piú aperta rispetto all'originale, buona ripresa a bassi regimi ma mura a velocitá massima e rischi di scaldare troppo il motore, concordo quello che ti hanno consigliato i colleghi saluti ciao.
Quindi la marmitta che ho postato non è l'originale ma la sito plus?
crazyrob74
Membro 50cc
Messaggi: 255
Iscritto il: dom feb 21, 2021 4:48 pm
Ha ringraziato: 85 volte
Sei stato  ringraziato: 6 volte

Re: Motore nuovo piccolo problema

Messaggio da leggere da crazyrob74 »

Sembrerebbe quella originale del ciao non del si... Dovresti mettere foto per intero...
Solomappa94
Membro triciclo
Messaggi: 50
Iscritto il: mer mar 02, 2022 4:04 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Motore nuovo piccolo problema

Messaggio da leggere da Solomappa94 »

crazyrob74 ha scritto: ven apr 08, 2022 1:26 pm Sembrerebbe quella originale del ciao non del si... Dovresti mettere foto per intero...
Ok il si comunque è il vecchio modello a puntine
Solomappa94
Membro triciclo
Messaggi: 50
Iscritto il: mer mar 02, 2022 4:04 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Motore nuovo piccolo problema

Messaggio da leggere da Solomappa94 »

Da quà si capisce?
Allegati
Screenshot_20220407-201339_Gallery.jpg
crazyrob74
Membro 50cc
Messaggi: 255
Iscritto il: dom feb 21, 2021 4:48 pm
Ha ringraziato: 85 volte
Sei stato  ringraziato: 6 volte

Re: Motore nuovo piccolo problema

Messaggio da leggere da crazyrob74 »

Dalla lunghezza del silenziatore e dal tubo che esce dal collettore sembrerebbe una sito plus però i codici non tornano... Sicuro che non sia frutto di un assemblaggio artigianale con pezzi di varie marmitte? Prova a leggere qua:
viewtopic.php?p=4352128#p4352128
Solomappa94
Membro triciclo
Messaggi: 50
Iscritto il: mer mar 02, 2022 4:04 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Motore nuovo piccolo problema

Messaggio da leggere da Solomappa94 »

crazyrob74 ha scritto: ven apr 08, 2022 8:16 pm Dalla lunghezza del silenziatore e dal tubo che esce dal collettore sembrerebbe una sito plus però i codici non tornano... Sicuro che non sia frutto di un assemblaggio artigianale con pezzi di varie marmitte? Prova a leggere qua:
viewtopic.php?p=4352128#p4352128
Nella discussione che mi hai linkato ci sono le misure della sito normale e plus,domani misuro la mia e vi aggiorno
Solomappa94
Membro triciclo
Messaggi: 50
Iscritto il: mer mar 02, 2022 4:04 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Motore nuovo piccolo problema

Messaggio da leggere da Solomappa94 »

crazyrob74 ha scritto: ven apr 08, 2022 8:16 pm Dalla lunghezza del silenziatore e dal tubo che esce dal collettore sembrerebbe una sito plus però i codici non tornano... Sicuro che non sia frutto di un assemblaggio artigianale con pezzi di varie marmitte? Prova a leggere qua:
viewtopic.php?p=4352128#p4352128

Le misure concidono con la sito plus
Solomappa94
Membro triciclo
Messaggi: 50
Iscritto il: mer mar 02, 2022 4:04 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Motore nuovo piccolo problema

Messaggio da leggere da Solomappa94 »

crazyrob74 ha scritto: gio apr 07, 2022 2:55 pm
Solomappa94 ha scritto: gio apr 07, 2022 2:44 pm Un altra cosa riguardo la tensione della cinghia,secondo voi così e regolata bene? allego la foto di come sta al momento
No... Cinghia troppo dentro i correttori... La cinghia deve stare a filo col bordo esterno dei correttori o 1 mm dentro...

Più di così non và,il motore è tutto indietro
Allegati
20220409_130321.jpg
Avatar utente
claudio7099
Moderatore
Messaggi: 6298
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 62 volte
Sei stato  ringraziato: 276 volte

Re: Motore nuovo piccolo problema

Messaggio da leggere da claudio7099 »

cambia cinghia

scommetto che hai i correttori da 100mm
Solomappa94
Membro triciclo
Messaggi: 50
Iscritto il: mer mar 02, 2022 4:04 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Motore nuovo piccolo problema

Messaggio da leggere da Solomappa94 »

claudio7099 ha scritto: sab apr 09, 2022 1:30 pm cambia cinghia

scommetto che hai i correttori da 100mm
Si,è pensare che questo si all'epoca fu fatto da un meccanico che mi sa non capisce una mazza! Se vi faccio vedere come aveva lavorato i carter per il 43 polini c'è da piangere!
Comunque sapete dirmi la cinghia giusta da comprare?
Al momento quella che monto è della piaggio
Rispondi

Chi c’è in linea

Visitano il forum: Google [Bot], Google Adsense [Bot], roberto68 e 34 ospiti