Ciao che non si accende e fa fumo dal filtro del aria

Forum riguardante le elaborazioni di Ciao & Affini. È possibile chiedere consigli, comunicare le proprie esperienze e discutere su come elaborare al meglio il vostro Ciao.
Regole del forum
Usa la funzione CERCA prima di aprire nuovi topic.
Rispondi
alban26
Membro triciclo
Messaggi: 23
Iscritto il: ven ago 20, 2021 3:56 pm
Ha ringraziato: 7 volte
Sei stato  ringraziato: 0

Ciao che non si accende e fa fumo dal filtro del aria

Messaggio da leggere da alban26 »

Scrivo un nuovo argomento perché ho un problema con l'accensione, prima di spiegare il problema dico che ho cambiato al motore, le fascette del pistone e le guarnizioni perché erano vecchie ma anche la testa del gruppo termico poiché si era sgranato il filetto dove va la candela , la testa era usata ma in buono stato invece gli altri pezzi sono nuovi.
Il motore monta un malossi 65cc ma prima aveva una testa originale piaggio allora adesso ho montato la testa originale malossi però ho montato l'alza valvola della testa originale a quella malossi . (L'alza valvola non ha le rondelle dove c'è il prigioniero c'è soltanto il dado )
Dopo aver montato il tutto provo ad accenderlo però non da segni di vita.
Quando provo a pedalare esce spesso del fumo bianco dal filtro dell'aria e in più quando smetto di pedalare e lascio la leva dell'alzavalvola fa un rumore proveniente dalla testa del motore .
La candela è nuova e la marmitta lo pulita .
Vi ringrazio in anticipo
Avatar utente
claudio7099
Moderatore
Messaggi: 5909
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 52 volte
Sei stato  ringraziato: 238 volte

Re: Ciao che non si accende e fa fumo dal filtro del aria

Messaggio da leggere da claudio7099 »

se scoppia dal filtro è il decompressore sempre
Nomoreffe
Membro triciclo
Messaggi: 143
Iscritto il: mar mag 18, 2021 8:07 am
Ha ringraziato: 14 volte
Sei stato  ringraziato: 11 volte

Re: Ciao che non si accende e fa fumo dal filtro del aria

Messaggio da leggere da Nomoreffe »

Ha ragione Claudio, ci sono morto anche io su un problema simile.
CREDO che le teste malossi vogliano un alza valvola malossi.
Se il tuo va bene, hai smerigliato la sede della valvola?
alban26
Membro triciclo
Messaggi: 23
Iscritto il: ven ago 20, 2021 3:56 pm
Ha ringraziato: 7 volte
Sei stato  ringraziato: 0

Re: Ciao che non si accende e fa fumo dal filtro del aria

Messaggio da leggere da alban26 »

Quindi mi conviene prendere un nuovo alzavalvola ?
alban26
Membro triciclo
Messaggi: 23
Iscritto il: ven ago 20, 2021 3:56 pm
Ha ringraziato: 7 volte
Sei stato  ringraziato: 0

Re: Ciao che non si accende e fa fumo dal filtro del aria

Messaggio da leggere da alban26 »

Non lo smerigliato però la testa era usata
Avatar utente
claudio7099
Moderatore
Messaggi: 5909
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 52 volte
Sei stato  ringraziato: 238 volte

Re: Ciao che non si accende e fa fumo dal filtro del aria

Messaggio da leggere da claudio7099 »

alban26 ha scritto: dom nov 14, 2021 11:05 am Non lo smerigliato però la testa era usata
male bisogna sempre controllare ciò che si monta ,non vi fidate di roba usata perchè poi succedono queste cose ,la valvolina và comunque smerigliata anche con teste nuove
se sei sicuro sia a posto hai un trafilamento di aria da qualche parte ,in pratica non si crea la depressione dentro il carter per aspirare la miscela
alban26
Membro triciclo
Messaggi: 23
Iscritto il: ven ago 20, 2021 3:56 pm
Ha ringraziato: 7 volte
Sei stato  ringraziato: 0

Re: Ciao che non si accende e fa fumo dal filtro del aria

Messaggio da leggere da alban26 »

In se ho girato la vite del decompressero con il cacciavite e non aveva problemi quindi non penso che sia perché non lo smerigliato.
Ma ci vanno le rondelle sotto il dado del prigioniero dove c’è la parte del decompressero ?
Perché non c’è ne aveva prima con la vecchia testata
Grazie per i consigli
Avatar utente
claudio7099
Moderatore
Messaggi: 5909
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 52 volte
Sei stato  ringraziato: 238 volte

Re: Ciao che non si accende e fa fumo dal filtro del aria

Messaggio da leggere da claudio7099 »

Non posso sapere a distanza cosa hai fatto al motore ,non sono un veggente ,io ti dico le cause e ti ho spiegato il perché ,tu smonti e conttolli non io
deca1981
Membro triciclo
Messaggi: 74
Iscritto il: mer nov 27, 2019 11:23 pm
Ha ringraziato: 0
Sei stato  ringraziato: 3 volte

Re: Ciao che non si accende e fa fumo dal filtro del aria

Messaggio da leggere da deca1981 »

Sotto il gancetto del barilotto (dove si incastra il filo alzavalvola) ci va una rondella spessa 1mm.
Un'altra rondella da 1mm va nel prigioniero inferiore, sotto la molla alzavalvola.
Poi vanno messe 3 rondelle elastiche da 0,5 prima di mettere i dadi.
alban26
Membro triciclo
Messaggi: 23
Iscritto il: ven ago 20, 2021 3:56 pm
Ha ringraziato: 7 volte
Sei stato  ringraziato: 0

Re: Ciao che non si accende e fa fumo dal filtro del aria

Messaggio da leggere da alban26 »

Va bene grazie mille
Avatar utente
claudio7099
Moderatore
Messaggi: 5909
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 52 volte
Sei stato  ringraziato: 238 volte

Re: Ciao che non si accende e fa fumo dal filtro del aria

Messaggio da leggere da claudio7099 »

alban26
Membro triciclo
Messaggi: 23
Iscritto il: ven ago 20, 2021 3:56 pm
Ha ringraziato: 7 volte
Sei stato  ringraziato: 0

Re: Ciao che non si accende e fa fumo dal filtro del aria

Messaggio da leggere da alban26 »

Mettendo una rondella si è aggiustato adesso c’è da vedere perché si ingolfa cosa può essere ? Grazie mille
deca1981
Membro triciclo
Messaggi: 74
Iscritto il: mer nov 27, 2019 11:23 pm
Ha ringraziato: 0
Sei stato  ringraziato: 3 volte

Re: Ciao che non si accende e fa fumo dal filtro del aria

Messaggio da leggere da deca1981 »

Il fatto che 'si ingolfa' è un po generico...potresti essere grasso di carburazione (borbotta in alto) oppure non arriva sufficiente miscela (si spegne quando acceleri). Quest'ultima cosa può dipendere anche da una carburazione alterata da un'aspirazione extra ad esempio dal paraolio.
Rispondi

Chi c’è in linea

Visitano il forum: Google Adsense [Bot] e 39 ospiti