Problema montaggio albero/volano?

Forum riguardante le elaborazioni di Ciao & Affini. È possibile chiedere consigli, comunicare le proprie esperienze e discutere su come elaborare al meglio il vostro Ciao.
Regole del forum
Usa la funzione CERCA prima di aprire nuovi topic.
Rispondi
Nomoreffe
Membro triciclo
Messaggi: 143
Iscritto il: mar mag 18, 2021 8:07 am
Ha ringraziato: 14 volte
Sei stato  ringraziato: 11 volte

Problema montaggio albero/volano?

Messaggio da leggere da Nomoreffe »

Ho montato un albero Pinasco su carter originali. L’albero senza rasamenti come raccomandato da prontolino, difatti i cuscinetti girano bene.
Ho scaldato il carter grande, inserito l’albero con il cuscinetto, scaldato il piccolo e chiuso le viti a 12Nm.
Con l’albero tutto verso il lato volano non gira. Qualcosa sbatte sulla valvola, credo la protuberanza della Biella.
Lo ho spostato leggermente mentre era ancora caldo e ora mi trovo il volano (a puntine) che striscia sul travaso del carter grande e non gira.
Cosa ho sbagliato?
Avatar utente
claudio7099
Moderatore
Messaggi: 5909
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 52 volte
Sei stato  ringraziato: 238 volte

Re: Problema montaggio albero/volano?

Messaggio da leggere da claudio7099 »

non hai sbagliato niente ,restituisci o fatti sostituire l'albero o manda un email direttamente a pinasco e chiedi il perchè sfrega ,non è più la ditta pinasco di Andrea Pinasco come una volta con i suoi alberi e cilindri tutti made in italy ,e lo dico e scrivo con rammarico perchè è un marchio della storia vespistica-mopedistica italiana ,con quello che costa oltretutto
Nomoreffe
Membro triciclo
Messaggi: 143
Iscritto il: mar mag 18, 2021 8:07 am
Ha ringraziato: 14 volte
Sei stato  ringraziato: 11 volte

Re: Problema montaggio albero/volano?

Messaggio da leggere da Nomoreffe »

Grazie Claudio, ci sto morendo dietro….
Vi tengo aggiornati
Nomoreffe
Membro triciclo
Messaggi: 143
Iscritto il: mar mag 18, 2021 8:07 am
Ha ringraziato: 14 volte
Sei stato  ringraziato: 11 volte

Re: Problema montaggio albero/volano?

Messaggio da leggere da Nomoreffe »

Claudio, giusto per informazione: il volano non si accoppia nemmeno.
Avatar utente
claudio7099
Moderatore
Messaggi: 5909
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 52 volte
Sei stato  ringraziato: 238 volte

Re: Problema montaggio albero/volano?

Messaggio da leggere da claudio7099 »

non so dirti ,io sono diventato allergico ai loro prodotti e quindi non ci penso minimamente a comprare un albero loro ,quindi non so dirti le cause ,magari raffaello o altri mod sanno qualcosa in più sui nuovi prodotti ,io ci rinuncio
Nomoreffe
Membro triciclo
Messaggi: 143
Iscritto il: mar mag 18, 2021 8:07 am
Ha ringraziato: 14 volte
Sei stato  ringraziato: 11 volte

Re: Problema montaggio albero/volano?

Messaggio da leggere da Nomoreffe »

Claudio, ma quante ne sai?!
Stamattina ho portato l’albero direttamente in Pinasco.
Mi aspettavo una azienda colorata e ricca di storia..mi sono ritrovato su un capannone commerciale senza insegne, solo nella cassetta della posta c’erano i nomi di altre 5/6 aziende appartenenti allo stesso gruppo. Dentro 2 vespe, un magazzino e qualche ufficio…….
Vi faccio sapere come andrà a finire.
Avatar utente
claudio7099
Moderatore
Messaggi: 5909
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 52 volte
Sei stato  ringraziato: 238 volte

Re: Problema montaggio albero/volano?

Messaggio da leggere da claudio7099 »

la prossima volta al posto di andare da pinasco vai da officina tonazzo che è 50mt da pinasco e sono più disponibili
Avatar utente
RAFFAELLO
Moderatore
Messaggi: 10947
Iscritto il: dom set 18, 2005 10:49 pm
Località: Padova
Ha ringraziato: 90 volte
Sei stato  ringraziato: 381 volte

Re: Problema montaggio albero/volano?

Messaggio da leggere da RAFFAELLO »

sei Padovano ormai Claudio.....:)
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come San Tommaso....ficcateci il naso.
Avatar utente
claudio7099
Moderatore
Messaggi: 5909
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 52 volte
Sei stato  ringraziato: 238 volte

Re: Problema montaggio albero/volano?

Messaggio da leggere da claudio7099 »

RAFFAELLO ha scritto: ven nov 05, 2021 7:36 pm sei Padovano ormai Claudio.....:)
a parte delle gomme perse ad agosto o che qualcuno si è fregato nella spedizione non ho grossi problemi con i ricambi ,anzi tutto perfetto direi......

a dire la verità mi trovo molto bene anche con altri come bicasbia e motoferri in puglia
Nomoreffe
Membro triciclo
Messaggi: 143
Iscritto il: mar mag 18, 2021 8:07 am
Ha ringraziato: 14 volte
Sei stato  ringraziato: 11 volte

Re: Problema montaggio albero/volano?

Messaggio da leggere da Nomoreffe »

Questa la risposta di Pinasco, ovviamente aspetto ulteriormente che verifichino con un albero originale. Già ora il volano tocca i carter, se abbasso la camma non gira nemmeno.

Gentile Cliente,
abbiamo verificato tutti i componenti che ci ha fornito, il nostro albero motore risulta essere perfettamente a progetto e non riscontriamo anomalie, abbiamo verificato ciò che ci ha illustrato ed abbiamo riscontrato che effettivamente il volano “incona” male perchè la battuta della camma sembra avanzata, purtroppo in questo momento in ufficio non abbiamo un albero motore originale per verificare se questa anomalia si presenta anche sugli alberi Piaggio, le soluzioni possono essere 2:

-soluzione 1: ritorniamo il pacchetto col consiglio di abbassare la camma di 0.4-0.5mm, questo garantirà un accoppiamento conico migliore.

-soluzione 2: verificare il problema con un albero originale Piaggio e darle una risposta appena eseguita la prova, questo non risolverà il problema e potrebbe ripresentarsi anche sull'albero Piaggio, in tal caso sarà necessario eseguire la modifica sulla camma.
Per quanto riguarda l’argomento relativo alla possibilità che l'albero possa toccare la nervatura della valvola nella posizione indicata dalle frecce, abbiamo eseguito alcune misurazioni e verificato che effettivamente il suo carter ha delle piccole anomalie, la parte evidenziata dalle frecce è solitamente lavorata, in questo caso invece si vede che è ancora grezza di fusione e l'utensile non ha eseguito correttamente la lavorazione, è possibile che per qualche decimo l'albero possa sfiorare il punto evidenziato dalle frecce che è più alto rispetto alla norma, il problema è risolvibile aggiungendo un rasamento tra cuscinetto e albero motore (quelli originali Piaggio) per ripristinare le misure corrette.



Siamo a sua completa disposizione, restiamo n attesa di un Suo gradito cenno di riscontro.
Avatar utente
claudio7099
Moderatore
Messaggi: 5909
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 52 volte
Sei stato  ringraziato: 238 volte

Re: Problema montaggio albero/volano?

Messaggio da leggere da claudio7099 »

conicità ad cazzum in pratica ,restituisci..........mi fanno ridere "perfettamente a progetto" ,ma allora è il progetto sbagliato ,mahhh sempre peggio
Nomoreffe
Membro triciclo
Messaggi: 143
Iscritto il: mar mag 18, 2021 8:07 am
Ha ringraziato: 14 volte
Sei stato  ringraziato: 11 volte

Re: Problema montaggio albero/volano?

Messaggio da leggere da Nomoreffe »

Figurati se il venditore me lo accetta, ci ho montato i cuscinetti, Pinasco ci ha messo le mani. Mi diranno che è usato.
La pensiamo uguale.
Per non ricevere come risposta “il problema è il volano” gliene ho spediti 2 😂

In teoria martedì il tecnico di Pinasco proverà a inserire il volano su un albero originale che ha lui a casa. Se dovesse funzionare sono curioso di sapere che inventeranno.

Ci sentiamo verso martedì…
Avatar utente
claudio7099
Moderatore
Messaggi: 5909
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 52 volte
Sei stato  ringraziato: 238 volte

Re: Problema montaggio albero/volano?

Messaggio da leggere da claudio7099 »

certo che puoi restituirlo ,non funge ,prodotto fallato ,al massimo te lo cambiano con un altro
Nomoreffe
Membro triciclo
Messaggi: 143
Iscritto il: mar mag 18, 2021 8:07 am
Ha ringraziato: 14 volte
Sei stato  ringraziato: 11 volte

Re: Problema montaggio albero/volano?

Messaggio da leggere da Nomoreffe »

Deluso, alla fine non hanno indagato, anzi, mi hanno detto che autorizzano il venditore a rimborsarmi.
Mille scuse vere/false/gravi e non per evitare di ammettere che non funziona. Ora si occuperanno loro di contattare il venditore per la pratica di rimborso.
Mai più Cinasco………..
Questi utenti hanno ringraziato l autore Nomoreffe per il post:
claudio7099 (mar nov 30, 2021 2:09 pm)
Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 37 ospiti