Ciao con motore rifatto che non va in moto

Forum riguardante le elaborazioni di Ciao & Affini. È possibile chiedere consigli, comunicare le proprie esperienze e discutere su come elaborare al meglio il vostro Ciao.
Regole del forum
Usa la funzione CERCA prima di aprire nuovi topic.
Rispondi
Dfteam
Membro triciclo
Messaggi: 1
Iscritto il: dom ott 10, 2021 10:01 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Ciao con motore rifatto che non va in moto

Messaggio da leggere da Dfteam »

Ciao a tutti,
ho finito un restauro conservativo di un Ciao Special qualche mese fa. Il motore originale andava benone, anche se molto spompato, così ho deciso di rifarlo.

Ho montato un cilindro Olimpia 65cc, carburatore Malossi 13 13, albero Mazzucchelli anticipato e marmitta cromata simil origine. Naturalmente ho cambiato cuscinetti, paraolio, puntine e condensatore.

Ho provato di tutto, ma non va in moto. La scintilla è fortissima e di un bel colore. La benzina arriva. Ho controllato anche che il pistone avesse la freccia dal lato scarico.
Niente....sembra fuori fase!

In 3 ore, sono riuscito a metterlo in moto 3 volte, solo accelerando a manetta ma il motore rimaneva al minimo come fosse ingolfato. Ho rimesso a che il suo carburatore originale, ma non è cambiato nulla.

Ho verificato che la valvola di decompressione chiudesse bene e ho anche staccato il cavo. Niente.

Dalla.parte inferiore del cilindro esce miscela, e quando andava in moto dalla marmitta sputacchiava miscela, quindi al cilindro arriva carburante.

MI hanno detto di provare con un nuovo condensatore, ma visto che la scintilla è forte, dubito sia lì il problema.
Nomoreffe
Membro triciclo
Messaggi: 114
Iscritto il: mar mag 18, 2021 8:07 am
Ha ringraziato: 12 volte
Sei stato  ringraziato: 9 volte

Re: Ciao con motore rifatto che non va in moto

Messaggio da leggere da Nomoreffe »

Ciao, a me è successa una cosa simile…al minimo però non ci stava, solo tenendolo alto di giri funzionava bene.
Ho cambiato blocco motore e faceva lo stesso scherzo.
Dopo aver cambiato bobina tutto ok!
Avatar utente
Zippo
Moderatore
Messaggi: 5543
Iscritto il: lun lug 28, 2008 11:15 pm
Ha ringraziato: 4 volte
Sei stato  ringraziato: 114 volte

Re: Ciao con motore rifatto che non va in moto

Messaggio da leggere da Zippo »

Non ci hai detto che getto e che filtro e se il carburatore è nuovo o usato. Se esce miscela tra cilindro e carter, o la guarnizione è danneggiata o lo è il piano. A quanto hai serrato i dadi della testa?
Avatar utente
prontolino
Moderatore
Messaggi: 3476
Iscritto il: mer mag 30, 2012 11:51 am
Ha ringraziato: 13 volte
Sei stato  ringraziato: 132 volte

Re: Ciao con motore rifatto che non va in moto

Messaggio da leggere da prontolino »

Sinceramente, da come racconti e considerando che quel motore è fissato con tre viti sfigate, tiralo giù di nuovo e controlla di nuovo tutto.
Controlla se il paraolio è messo bene, controlla Sele guarnizioni sono a posto ...... e anche io ti dico cambia il condensatore.
Mi era successo che un motore rifatto avesse tutto per funzionare ma non partiva, quando l' faceva andava malissimo e poi da un video, ho visto un enorme scintillare dentro il volano. Condensatore nuovo montato esterno di fianco alla bobina e al secondo calcio è partito
Alex1971
Membro triciclo
Messaggi: 2
Iscritto il: mar set 07, 2021 6:25 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Ciao con motore rifatto che non va in moto

Messaggio da leggere da Alex1971 »

Ciao a tutti anche io stesso problema io ho montato il polini racing su motore elettrico con carburo 13 13 e marmitta giannelli power e travasi allargati con guarnizione nella testa sono a puleggia 90 ma bisogna pedalare per spuntare cpsa devo cambiare?
Alex1971
Membro triciclo
Messaggi: 2
Iscritto il: mar set 07, 2021 6:25 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Ciao con motore rifatto che non va in moto

Messaggio da leggere da Alex1971 »

Aiutooo!
Avatar utente
Lucaldixon
Membro triciclo
Messaggi: 138
Iscritto il: mer dic 23, 2020 12:40 pm
Ha ringraziato: 9 volte
Sei stato  ringraziato: 9 volte
Contatta:

Re: Ciao con motore rifatto che non va in moto

Messaggio da leggere da Lucaldixon »

Se perde miscela tra cilindro e carter o la guarnizione non è buona o il piano carter/cilindro non è piatto. Tirerei giù tutto e metterei una guarnizione nuova con un filo di pasta per fare tenuta.
Idem sullo scarico, ci sono delle paste apposite per alte temperature, almeno non ti si sporca ogni volta tutto il mezzo
deca1981
Membro triciclo
Messaggi: 63
Iscritto il: mer nov 27, 2019 11:23 pm
Ha ringraziato: 0
Sei stato  ringraziato: 3 volte

Re: Ciao con motore rifatto che non va in moto

Messaggio da leggere da deca1981 »

Puntine e condensatori di nuova produzione fanno sinceramente schifo. Dopo aver rimediato ai precedenti consigli rimetti puntine e condensatore vecchi, di cui almeno hai la sicurezza che funzionavano.
Avatar utente
claudio7099
Moderatore
Messaggi: 5764
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 50 volte
Sei stato  ringraziato: 228 volte

Re: Ciao con motore rifatto che non va in moto

Messaggio da leggere da claudio7099 »

Alex1971 ha scritto: mar ott 19, 2021 9:03 pm Ciao a tutti anche io stesso problema io ho montato il polini racing su motore elettrico con carburo 13 13 e marmitta giannelli power e travasi allargati con guarnizione nella testa sono a puleggia 90 ma bisogna pedalare per spuntare cpsa devo cambiare?
devi essere un po più preciso ,si capisce poco o nulla
Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 27 ospiti