problema avviamento ciao

Forum riguardante le elaborazioni di Ciao & Affini. È possibile chiedere consigli, comunicare le proprie esperienze e discutere su come elaborare al meglio il vostro Ciao.
Regole del forum
Usa la funzione CERCA prima di aprire nuovi topic.
Rispondi
Spando17
Membro triciclo
Messaggi: 6
Iscritto il: mar set 14, 2021 2:56 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

problema avviamento ciao

Messaggio da leggere da Spando17 »

ciao a tutti, ultimamente ho provato a sistemare il mio ciao fermo da qualche hanno, ma non riesco a farlo partire, ho montato il variatore pinasco e la cinghia malossi con la molla di contrasto originale, ma quando provo a farlo partire, appena la ruota inizia a girare, la cinghia entra nei correttori, e non essendo più in tensione non fa attrito sul variatore e il motore non parte. da cosa può essere causato questo problema.
grazie in anticipo.
Spando17
Membro triciclo
Messaggi: 6
Iscritto il: mar set 14, 2021 2:56 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: problema avviamento ciao

Messaggio da leggere da Spando17 »

nessuno può aiutarmi?
Avatar utente
Gian76
Membro 50cc
Messaggi: 453
Iscritto il: dom gen 31, 2016 9:22 pm
Ha ringraziato: 23 volte
Sei stato  ringraziato: 22 volte

Re: problema avviamento ciao

Messaggio da leggere da Gian76 »

Il motore gira libero a mano?
Non sarebbe male smontare la trasmissione e controllare massette ecc.
Spando17
Membro triciclo
Messaggi: 6
Iscritto il: mar set 14, 2021 2:56 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: problema avviamento ciao

Messaggio da leggere da Spando17 »

il motore gira libero, e ho già smontato la trasmissione ma sembra tutto in ordine
Avatar utente
claudio7099
Moderatore
Messaggi: 5709
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 48 volte
Sei stato  ringraziato: 224 volte

Re: problema avviamento ciao

Messaggio da leggere da claudio7099 »

ma hai tirato la cinghia ,con il variatore polini devi tirare il motore in avanti
Spando17
Membro triciclo
Messaggi: 6
Iscritto il: mar set 14, 2021 2:56 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: problema avviamento ciao

Messaggio da leggere da Spando17 »

non ho il polini, ho il pinasco, comunque dopo che provo ad accenderlo, facendo girare un po' il variatore a mano, i correttori si stringono, e la cinghia torna su e si tende, diventa molla solo quando lo accendi perché scende nei correttori
Avatar utente
Rallydriver
Membro 50cc
Messaggi: 566
Iscritto il: dom ott 06, 2019 12:13 pm
Ha ringraziato: 2 volte
Sei stato  ringraziato: 23 volte

Re: problema avviamento ciao

Messaggio da leggere da Rallydriver »

Riesci ad aprire i correttori a mano?o la cinghia non è in tensione o la molla dei correttori è troppo debole
Spando17
Membro triciclo
Messaggi: 6
Iscritto il: mar set 14, 2021 2:56 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: problema avviamento ciao

Messaggio da leggere da Spando17 »

i correttori riesco ad aprirli a mano, e normalmente la cinghia é in tensione, solo che quando lo accendo i correttori si aprono e la cinghia visto che i correttori sono aperti ma il variatore non é chiuso si molla e slitta
Spando17
Membro triciclo
Messaggi: 6
Iscritto il: mar set 14, 2021 2:56 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: problema avviamento ciao

Messaggio da leggere da Spando17 »

prima avevo montato la molla della pinasco, ma era troppo dura, consumo la cinghia molto velocemente e dovevo usare i rulli da 12g
Rispondi

Chi c’è in linea

Visitano il forum: Google Adsense [Bot] e 16 ospiti