Trasmissione ciao

Forum riguardante le elaborazioni di Ciao & Affini. È possibile chiedere consigli, comunicare le proprie esperienze e discutere su come elaborare al meglio il vostro Ciao.
Regole del forum
Usa la funzione CERCA prima di aprire nuovi topic.
Rispondi
max58
Membro triciclo
Messaggi: 69
Iscritto il: lun dic 03, 2018 1:30 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Trasmissione ciao

Messaggio da leggere da max58 »

Buongiorno a tutti,
Sono a chiedere il vostro aiuto per un problema sorto nei giorni scorsi e precisamente,
Il mio ciao a vatiatore non ingrana più la frizione, nel senso pedalando gira la campana ma la frizione non ingrana e quindi non gira il variatore / motore e quindi non va in moto.
La chiavetta é buona, le massette pure ma non ne vengo a capo.
Ho però notato che la cinghia si é molto allentata, sarà lei la causa? Non riesco a tirarla più di quanto sia ora perché il motore é già tutto avanti.
Che sia da cambiare lei.
Ogni consiglio / test é ben accetto
Grazie
Etilico80
Membro 50cc
Messaggi: 588
Iscritto il: dom apr 15, 2018 10:34 am
Ha ringraziato: 12 volte
Sei stato  ringraziato: 7 volte

Re: Trasmissione ciao

Messaggio da leggere da Etilico80 »

Cambia cinghia
max58
Membro triciclo
Messaggi: 69
Iscritto il: lun dic 03, 2018 1:30 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Trasmissione ciao

Messaggio da leggere da max58 »

Eccomi di ritorno !!!
Ho cambiato la cinghia, le massette sono praticamente nuove rimonto tutto ma.... Non ingrana ugualmente.
Gira la campana pedalando ma non ingrana sulla frizione. Cosa altro posso controllare secondo voi.? Grazie ciaooo
P. S dimenticavo, campana in ergal e fino a poche settimane fa tutto funzionava alla perfezione.
roberto68
Membro triciclo
Messaggi: 96
Iscritto il: mar giu 11, 2019 12:33 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 2 volte

Re: Trasmissione ciao

Messaggio da leggere da roberto68 »

Ciao prova con la campana in ghisa e vedi come va.
Avatar utente
claudio7099
Moderatore
Messaggi: 5599
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 46 volte
Sei stato  ringraziato: 207 volte

Re: Trasmissione ciao

Messaggio da leggere da claudio7099 »

Sono le due massettine piccole attaccate alla campana che fanno l'avviamento ,devono muoversi liberamente
max58
Membro triciclo
Messaggi: 69
Iscritto il: lun dic 03, 2018 1:30 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Trasmissione ciao

Messaggio da leggere da max58 »

Si certo sono le massette che fanno trasmissione e sono praticamente nuove con le due mollette sane boh non so proprio cosa possa essere.
Proverò comunque a cambiare pure le due massette
Etilico80
Membro 50cc
Messaggi: 588
Iscritto il: dom apr 15, 2018 10:34 am
Ha ringraziato: 12 volte
Sei stato  ringraziato: 7 volte

Re: Trasmissione ciao

Messaggio da leggere da Etilico80 »

Se sei sicuro che la cinghia non slitta nel variatore?
Con quelle massette e con quella campana prima andava bene e poi a smesso ?
Tra’ quando andava bene e poi a smesso hai toccato qualcosa?

Comunque come dice claudio, controlla che le massette dentro la campana spingendole con un cacciavite o altro si aprano e chiudono bene e liberamente senza sforzi e se le hai levate e rimesse , controlla che siano nel verso giusto , eventualmente pulisci massette e campana con un panno imbevuto di trielina , e dai una pelata leggera con carta fine su entrambe…
max58
Membro triciclo
Messaggi: 69
Iscritto il: lun dic 03, 2018 1:30 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Trasmissione ciao

Messaggio da leggere da max58 »

Ciao Etilico 80 buongiorno,
dunque ti spiego da inizio, sarà un attimino lunga, ma abbi pazienza !!! allora il ciao funzionava a meraviglia con la sua bella campana in ergal e massette praticamente nuove.
Qualche giorno fa la domenica per farmi un giretto vado per accendere e........non parte, capisco ci sono dei problemi di trasmissione perchè il motore non gira.
Tolgo il fianchetto e vedo che la cinghia è lenta e sfilacciata e pedalando gira solo la campana...DEDUCO, cambio la cinghia perchè è andata !!!! cinghia nuova, montata ...stesso problema pedalo, gira la campana, le massettine non fanno presa e quindi non si muove nulla.
Queste le anticipazioni ora ti rispondo nel tuo messaggio.
Etilico80 ha scritto: mer giu 16, 2021 7:36 am Se sei sicuro che la cinghia non slitta nel variatore?
Non si muove proprio perchè le massette non ingranano sulla frizione. :shock:

Con quelle massette e con quella campana prima andava bene e poi a smesso ? Yessss :D

Tra’ quando andava bene e poi a smesso hai toccato qualcosa? No, come ho scritto sopra ho messo la cinghia nuova che la vecchia era ormai andata e nulla altro :oops:

Comunque come dice claudio, controlla che le massette dentro la campana spingendole con un cacciavite o altro si aprano e chiudono bene e liberamente senza sforzi e se le hai levate e rimesse , controlla che siano nel verso giusto , eventualmente pulisci massette e campana con un panno imbevuto di trielina , e dai una pelata leggera con carta fine su entrambe…
Per ora non le ho tolte le massette e nemmeno pulite. MA le pulirò sicuramente stasera al ritorno a casa e pulirò anche interno campana

GRAZIE MILLE delle dritte raga !!!
buona giornata
Etilico80
Membro 50cc
Messaggi: 588
Iscritto il: dom apr 15, 2018 10:34 am
Ha ringraziato: 12 volte
Sei stato  ringraziato: 7 volte

Re: Trasmissione ciao

Messaggio da leggere da Etilico80 »

Più che la campana pulisci il piattello della frizione dove attaccano le massette accensione……..
Insistevo con la cinghia , perché a bolte potrebbe sembrare che slittino le massette accensione e invece è la cinghia che non fa’ aderenza sulle pareti del vario anche se è nuova potrebbe farlo….. magari tocca sulla boccola o non è tesa abbastanza…..
( premetto che non sono molto pratico di trasmissioni originali moped , lavorato piuyche sltro su quelle tipo scooter)
max58
Membro triciclo
Messaggi: 69
Iscritto il: lun dic 03, 2018 1:30 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Trasmissione ciao

Messaggio da leggere da max58 »

Eccomi buongiorno,
Dunque ho risolto il problema nel seguente modo.
Ho preso una campana e relative massette da un altro ciao, campana originale in ghisa, e lho montata, problema sparito.
Allora ho cambiato le massette da un ciao all'altro ed ora funziona bene.
Appena avrò un attimo prendo 2 massette nuove....
È butto quelle che mi hanno fatto tribolare x 3 giorni.
Grazie a tutti dei consigli e buona estate
Ciaooo
Avatar utente
claudio7099
Moderatore
Messaggi: 5599
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 46 volte
Sei stato  ringraziato: 207 volte

Re: Trasmissione ciao

Messaggio da leggere da claudio7099 »

Occhio che da nuove hanno la vernice e bisogna passare una punta da ferro per pulire l'interno ,mi pare 5mm come ho già scritto almeno 100 volte sul forum si devono muovere liberamente con il dito ,se non succede non fanno presa sulla frizione
Gionny00
Membro triciclo
Messaggi: 4
Iscritto il: mer giu 16, 2021 8:53 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 0

Re: Trasmissione ciao

Messaggio da leggere da Gionny00 »

Ciao a tutti. Io ho un problema con la trasmissione. Ve la racconto dall'inizio....
Motore perfetto girava bene come la trasmissione.
Poi sabato scorso mi sono detto tra ma e me, facciamo una pulizia generale delle compontenti del motore, così che sposto anche il blocco in avanti, perchè in questo momento lo avevo totalmente all'indietro(non riuscivo nemmeno a togliere il filtro).
Quindi spostato in avanti, cambiata la puleggi scosì da adattare quella grande con blocco in dietro al massimo per quella media con blocco abbastanza in avanti.
Lo provo, la cinghia era tirata correttamente, e slittava ogni tanto, vado a scuola e per tornare noto che in salita slittava tantissimo, quindi sono arrivato a casa e l'ho rimessa con blocco in avanti come prima.
Però facendo tutto questo la cinghia slitta un pochettino e senti un fischio non capisco proprio perchè... era come era prima, non ha senso!!!
Qualcuno sa dirmi qualche consiglio?? Vi ringrazio
Rispondi

Chi c’è in linea

Visitano il forum: Bing [Bot], Google Adsense [Bot] e 31 ospiti