RUMORE DI DATI DENTRO IL BLOCCO

Forum riguardante le elaborazioni di Ciao & Affini. È possibile chiedere consigli, comunicare le proprie esperienze e discutere su come elaborare al meglio il vostro Ciao.
Regole del forum
Usa la funzione CERCA prima di aprire nuovi topic.
Rispondi
denis84
Membro triciclo
Messaggi: 35
Iscritto il: mer ago 12, 2015 3:13 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

RUMORE DI DATI DENTRO IL BLOCCO

Messaggio da leggere da denis84 »

Buongiorno, chiedo scusa ma non ho trovato risposte..
Dopo aver finito di elaborare il mio piaggio si, rodato ecc.(motore polini d.40/ carburatore 13/13...alberto anticipato ; scarico, variatore polini ecc....(vedi elaborazione sul mio profilo)
Dopo vari test il motorino non mi ha mai dato nessun problema, ieri durante la monferraglia ho notato che ogni tanto sento provenire dal blocco un rumore molto strano sembra che ci siano dei bulloni che sbattono dentro ...premetto che lo fa sotto sforzo e che dopo poco smette di farlo...l'avra fatto su 71 km 10 volte nei momenti di stress maggiore...io personalmente non ho setito ne cali di prestazioni ne problemi di carburazione ne altro...solo quel rumore fastidioso....il motorino non si è mai spento...non ho preso calde...ne fuori giri...ecc qualcuno sa darmi una dritta?
Grazie in Anticipo
Avatar utente
SrayFray
Membro triciclo
Messaggi: 78
Iscritto il: gio set 11, 2014 12:12 pm
Ha ringraziato: 15 volte
Sei stato  ringraziato: 1 volta

Re: RUMORE DI DATI DENTRO IL BLOCCO

Messaggio da leggere da SrayFray »

Sarei curioso di saperlo anch'io dato che lo fa anche a me
Il limite è solo dentro di sé.
denis84
Membro triciclo
Messaggi: 35
Iscritto il: mer ago 12, 2015 3:13 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: RUMORE DI DATI DENTRO IL BLOCCO

Messaggio da leggere da denis84 »

A te lo fa sempre o solo ogni tanto?tipo quando è sotto sforzo?...venerdi provo a vedere intanto se ce' qualcosa di mollo ma non penso...cuscinetti,biella, albero, li ho nuovi....e di cose che possono fare quel rumore non è che ce ne siano tante...dal mozzo post non provviene e neanche dalla frizione...controllo variatore, ma anche quello non penso....Ripeto non lo fa sempre ogni tanto....è quello che non capisco...
QUALCUNO HA AVUTO ESPERIENZE SIMILI....AIUTO
Avatar utente
SrayFray
Membro triciclo
Messaggi: 78
Iscritto il: gio set 11, 2014 12:12 pm
Ha ringraziato: 15 volte
Sei stato  ringraziato: 1 volta

Re: RUMORE DI DATI DENTRO IL BLOCCO

Messaggio da leggere da SrayFray »

A me lo fa quando supero metà acceleratore,e solo quando si scalda. Proviene da davanti il cilindro,nella zona collettore. Il mio caso penso sia semplicemente una perdita d'aria dall'attacco nella marmitta,che quando si scalda dilatandosi comincia a passare,infatti quando ritorno a casa e controllo sotto noto i residui d'olio nero sotto nella pancia della marmitta,non goccioline ma proprio uno spruzzo,quindi credo sia quel caso li il mio. Oggi prima di farmi il giro smonto la marmitta,controllo i bulloni dei prigionieri,la riattacco e vedo se passa ancora aria dal collettore :)
Se lo fa ogni tanto io escluderei già i cuscinetti e simili,penso che quando si scalda troppo e va sotto sforzo il pistone cominci a non avere quasi più tolleranza sul cilindro e senti quel rumore,spero di non aver scritto una cazzata.
Il limite è solo dentro di sé.
denis84
Membro triciclo
Messaggi: 35
Iscritto il: mer ago 12, 2015 3:13 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: RUMORE DI DATI DENTRO IL BLOCCO

Messaggio da leggere da denis84 »

Un ragazzo questa mattina mi ha scritto che lo faceva anche a lui....il problema non è che sfiata la marmitta ecc...dovrebbe essere la carburazione troppo magra e quindi il motore da caldo e quando è al massimo della forza va in autodetonazione provocando quel rumore di dadi"""che si sente uscire dal cilndro/blocco....io personalmente con 'elaborazione che ho monto un getto piccolo 64....mi ha detto che ci vuole per evitare cio' almeno un 68/70.....ci provo...
Avatar utente
SrayFray
Membro triciclo
Messaggi: 78
Iscritto il: gio set 11, 2014 12:12 pm
Ha ringraziato: 15 volte
Sei stato  ringraziato: 1 volta

Re: RUMORE DI DATI DENTRO IL BLOCCO

Messaggio da leggere da SrayFray »

Io avevo un 68 e mi faceva quel rumore,adesso ho messo un 73 e me lo fa ancora,aumentare ancora di più non penso perché a sto punto si ingolfa da tanto è grasso :lol: :lol: ,ho una 8 di candela e con un 65 e un 13 pari un getto da 73 per me è molto grande,boh magari oggi metto il 76 vediamo cosa succede :ANAL:
Il limite è solo dentro di sé.
Avatar utente
SrayFray
Membro triciclo
Messaggi: 78
Iscritto il: gio set 11, 2014 12:12 pm
Ha ringraziato: 15 volte
Sei stato  ringraziato: 1 volta

Re: RUMORE DI DATI DENTRO IL BLOCCO

Messaggio da leggere da SrayFray »

Se puó aiutare oggi ho messo un getto 76,stretto il cerchietto della marmitta nel collettore,sembra essere sparito il rumore,sará stata una perdita di gas dal collettore che allargadosi per il calore perdeva. Se non piove verso le 9 o 9.30 vado a farmi un giretto,oppure domani pomeriggo,e ti dico se il problema si é risolto :D
Il limite è solo dentro di sé.
Avatar utente
RAFFAELLO
Moderatore
Messaggi: 10989
Iscritto il: dom set 18, 2005 10:49 pm
Località: Padova
Ha ringraziato: 91 volte
Sei stato  ringraziato: 389 volte

Re: RUMORE DI DATI DENTRO IL BLOCCO

Messaggio da leggere da RAFFAELLO »

Aumentare i getti è un pagliativo.... perdete prestazioni .
purtroppo accade spesso su questi motori...

in ordine,

non usate candele troppo fedde se non serve, non sono sincere....

i problemi maggiori di carburazione magra sotto carico derivano anche dal decompressore....voi pensate che se non regge bene ci sia solo una perdita da dentro al motore verso l'esterno invece a certi regimi c'è aria che entra....la discesa del pistone, la depressione e l'atmosfera che spinge trova un pertugio e smagrisce proprio dove non dovrebbe. precaricate la molla con delle rondelline o mettete un piccolo o.r. tra testa e molla...... lo faceva anche Piaggio nelle ultime versioni.

Non abbassate le teste ragionando sullo squish.....questa misura vale solo se si conosce il rapporto di compressione ed è diventata di moda con gli scooter.....ma con gli scooter era la casa che aveva fatto i test a darti le altezze ed ogni motore in relazione all'rdc ecc avrà la sua altezza...
con le teste normali se abbassate rischiate di uscire dal range di temperatura di esercizio del motore....quindi getti grossi per tenerlo basso...meno prestazioni e problemi quando si scalda comunque...

Buona anche l'eliminazione dei trafilaggi sul collettore di scarico ....

verificate la tenuta del piano testa.....superata una certa temperatura la testa si deforma, soprattutto se serrata male....
è facile vedere delle alonature oleose o marroncine che mappano questo sintomo.
anche qui....non ce solo roba che esce.....ricordata che il termine sfiata e fratello di aspira aria...

poi c'è il trafilaggio tra camera di combustione e forellino sulla testa del canale di sfogo del decompressore....quel forellino vicino al diametro della camera di scoppio...
se trafila o è posizionato male....soliti sintomi, getti grossi, perdita di prestazioni a caldo e poi ti domandi perché hai grippato o perchè detona se la carburazione sembra grassa..

ciao...
Questi utenti hanno ringraziato l autore RAFFAELLO per questi 2 post:
SrayFray (mar mag 31, 2016 8:01 pm) • vesu (ven gen 14, 2022 7:35 pm)
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come San Tommaso....ficcateci il naso.
Avatar utente
Paolokenobi
Membro triciclo
Messaggi: 32
Iscritto il: mar ago 07, 2018 2:08 pm
Località: Fiorenzuola d'Arda
Ha ringraziato: 16 volte
Sei stato  ringraziato: 1 volta

Re: RUMORE DI DATI DENTRO IL BLOCCO

Messaggio da leggere da Paolokenobi »

Ciao a tutti!
Evito di aprire nuovi forum e mi collego a questo per chiedere consiglio/pareri.

Ho di recente chiuso un motore per Piaggio SI con componenti NUOVI (albero, cuscinetti, paraolio, GT ecc) così composto:
- carter Polini Speed Engine raccordati
- albero jasil fasi originali (spinotto 12 con gabbia a rulli)
- 65 DR evo con testa si originale da 38mm
- 13/13 con filtro malossi
- accensione elettronica originale di questo SI
- Sito Plus
- Trasmissione a puleggia (90mm)

I carter li ho chiusi mettendo l'albero in freezer, scaldando i cuscinetti nell'olio a 50°. Rimettendo il tutto (albero+cuscinetti) nel freezer e successivamente ho scaldato i carter e chiuso il tutto. Nessuna martellata...l'albero "galleggiava" libero seguendo la gravità (viti tirate a 10nm).
Nonostante prestazionalmente sia perfetto, noto che fa uno strano rumore, in particolare in accelerazione e in particolar modo da caldo. E' presente anche al minimo ma in maniera minore...Il tutto mi fa pensare alla detonazione ma mi sembra strano poichè ho già provato a fare miscela con l'additivante per togliermi ogni dubbio ma lo fa ugualmente...

Magari è normale e mi sto solo facendo paranoie...In ogni caso chiedo a voi che avete sicuramente più esperienza di me...Allego cartella del DRIVE con file audio:
https://drive.google.com/drive/folders ... p=sharing
Ne approfitto per augurare a tutti un felice 2022 e per ringraziarvi anticipatamente per le risposte!!
Saluti,
Paolo
Se sei incerto...TIENI APERTO!
Avatar utente
claudio7099
Moderatore
Messaggi: 5987
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 57 volte
Sei stato  ringraziato: 242 volte

Re: RUMORE DI DATI DENTRO IL BLOCCO

Messaggio da leggere da claudio7099 »

ma per caso era un motore eco ,nel senso quando lo hai smontato c'era il pistone con il cielo concavo ,con un buco in pratica ,perchè quella testa non và bene su altri cilindri
Avatar utente
Paolokenobi
Membro triciclo
Messaggi: 32
Iscritto il: mar ago 07, 2018 2:08 pm
Località: Fiorenzuola d'Arda
Ha ringraziato: 16 volte
Sei stato  ringraziato: 1 volta

Re: RUMORE DI DATI DENTRO IL BLOCCO

Messaggio da leggere da Paolokenobi »

No, era un GT normale ad accensione elettronica con le frecce...ho già provato a cambiare anche il pick-up... Dal suono come vi sembra?
Grazie ancora
Se sei incerto...TIENI APERTO!
Avatar utente
claudio7099
Moderatore
Messaggi: 5987
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 57 volte
Sei stato  ringraziato: 242 volte

Re: RUMORE DI DATI DENTRO IL BLOCCO

Messaggio da leggere da claudio7099 »

sembra che batte in testa ,smonta la testa e vedi se trovi segni sul pistone ,in caso di si cambia latesta con una polini ,se invece non trovi niente non so che dirti ,dici che è tutto nuovo non saprei questo tintinnio
Avatar utente
RAFFAELLO
Moderatore
Messaggi: 10989
Iscritto il: dom set 18, 2005 10:49 pm
Località: Padova
Ha ringraziato: 91 volte
Sei stato  ringraziato: 389 volte

Re: RUMORE DI DATI DENTRO IL BLOCCO

Messaggio da leggere da RAFFAELLO »

potrebbe essere,se non è la testa come dice il buon Claudio, gabbietta rulli piede di biella sbagliata, sede spinotto o spinotto sul pistone troppo larga, pistone con troppo gioco... la stessa biella in zona testa (gabbia grande) anche se nuova, va sgrassata e verificato se fa rumore simulando il colpo del pistone impugnando il fusto con una mano e con il pugno o il palmo dell' altra mano picchietti sopra... spegazione poco tecnica ma se hai bisogno siamo qua'
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come San Tommaso....ficcateci il naso.
vesu
Membro triciclo
Messaggi: 145
Iscritto il: mar giu 13, 2017 4:01 pm
Ha ringraziato: 29 volte
Sei stato  ringraziato: 5 volte

Re: RUMORE DI DATI DENTRO IL BLOCCO

Messaggio da leggere da vesu »

RAFFAELLO ha scritto: mar mag 31, 2016 7:48 pm Aumentare i getti è un pagliativo.... perdete prestazioni .
purtroppo accade spesso su questi motori...

in ordine,

non usate candele troppo fedde se non serve, non sono sincere....

i problemi maggiori di carburazione magra sotto carico derivano anche dal decompressore....voi pensate che se non regge bene ci sia solo una perdita da dentro al motore verso l'esterno invece a certi regimi c'è aria che entra....la discesa del pistone, la depressione e l'atmosfera che spinge trova un pertugio e smagrisce proprio dove non dovrebbe. precaricate la molla con delle rondelline o mettete un piccolo o.r. tra testa e molla...... lo faceva anche Piaggio nelle ultime versioni.

Non abbassate le teste ragionando sullo squish.....questa misura vale solo se si conosce il rapporto di compressione ed è diventata di moda con gli scooter.....ma con gli scooter era la casa che aveva fatto i test a darti le altezze ed ogni motore in relazione all'rdc ecc avrà la sua altezza...
con le teste normali se abbassate rischiate di uscire dal range di temperatura di esercizio del motore....quindi getti grossi per tenerlo basso...meno prestazioni e problemi quando si scalda comunque...

Buona anche l'eliminazione dei trafilaggi sul collettore di scarico ....

verificate la tenuta del piano testa.....superata una certa temperatura la testa si deforma, soprattutto se serrata male....
è facile vedere delle alonature oleose o marroncine che mappano questo sintomo.
anche qui....non ce solo roba che esce.....ricordata che il termine sfiata e fratello di aspira aria...

poi c'è il trafilaggio tra camera di combustione e forellino sulla testa del canale di sfogo del decompressore....quel forellino vicino al diametro della camera di scoppio...
se trafila o è posizionato male....soliti sintomi, getti grossi, perdita di prestazioni a caldo e poi ti domandi perché hai grippato o perchè detona se la carburazione sembra grassa..

ciao...
ottimi consigli ,li metterei nella mia bibbia dei motori
Avatar utente
RAFFAELLO
Moderatore
Messaggi: 10989
Iscritto il: dom set 18, 2005 10:49 pm
Località: Padova
Ha ringraziato: 91 volte
Sei stato  ringraziato: 389 volte

Re: RUMORE DI DATI DENTRO IL BLOCCO

Messaggio da leggere da RAFFAELLO »

Troppo buono.... tra l'altro era il 2016...
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come San Tommaso....ficcateci il naso.
Avatar utente
RAFFAELLO
Moderatore
Messaggi: 10989
Iscritto il: dom set 18, 2005 10:49 pm
Località: Padova
Ha ringraziato: 91 volte
Sei stato  ringraziato: 389 volte

Re: RUMORE DI DATI DENTRO IL BLOCCO

Messaggio da leggere da RAFFAELLO »

Paolokenobi ha scritto: ven gen 14, 2022 3:09 pm No, era un GT normale ad accensione elettronica con le frecce...ho già provato a cambiare anche il pick-up... Dal suono come vi sembra?
Grazie ancora
questi soffrono anche dell'usura perno cuscinetto lato volano...
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come San Tommaso....ficcateci il naso.
CACCIA
Membro 50cc
Messaggi: 539
Iscritto il: mar lug 26, 2005 8:43 pm
Ha ringraziato: 5 volte
Sei stato  ringraziato: 13 volte

Re: RUMORE DI DATI DENTRO IL BLOCCO

Messaggio da leggere da CACCIA »

per via del volano pesante?
Avatar utente
Paolokenobi
Membro triciclo
Messaggi: 32
Iscritto il: mar ago 07, 2018 2:08 pm
Località: Fiorenzuola d'Arda
Ha ringraziato: 16 volte
Sei stato  ringraziato: 1 volta

Re: RUMORE DI DATI DENTRO IL BLOCCO

Messaggio da leggere da Paolokenobi »

Buongiorno a tutti!
Scusate il ritardo ma per motivi universitari torno solo ora. Innanzitutto grazie per le risposte!
Allora, ho provato a cambiare la gabbia a rulli e a montarci una testa Polini a scoppio centrale e il rumore è sicuramente diminuito...ma non scomparso, trovate i nuovi audio sempre nella cartella di prima:
https://drive.google.com/drive/folders/ ... sp=sharing

Con "perno cuscinetto lato volano" cosa intendi precisamente? I cuscinetti sono nuovi, entrambi C3 e il blocco sarà stato accesso qualche ora.
Ho cambiato anche la candela con la classica B6HS ma nulla di fatto.
Inizio a sospettare che sia la gabbia a rulli della testa di biella (quella tra le due spalle dell'albero per intenderci). Spero proprio di no dato che è un Jasil nuovo e mi sembrerebbe strano...però ormai non so dove sbattere la testa.
Noto che girando l'albero con GT montato c'è un leggerissimo gioco...proprio come se il gioco fosse tra il movimento alternato del pistone e la rotazione dell'albero. Eppure prima di montarlo ho verificato che non scampanellasse battendo con il palmo sul piede di biella e tenendo la biella stessa con l'altra mano e non dava nessun sintomo...nemmeno con pistone montato...
Attendo come sempre i vostri saggi consigli e un responso dai nuovi audio che sono sicuramente più efficaci delle mie parole.
Grazie ancora!
Se sei incerto...TIENI APERTO!
Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 26 ospiti