piaggio si 75 non vuole partire

Forum riguardante le elaborazioni di Ciao & Affini. È possibile chiedere consigli, comunicare le proprie esperienze e discutere su come elaborare al meglio il vostro Ciao.
Regole del forum
Usa la funzione CERCA prima di aprire nuovi topic.
Rispondi
Generale01
Membro triciclo
Messaggi: 183
Iscritto il: mer mar 11, 2015 8:03 pm
Ha ringraziato: 2 volte
Sei stato  ringraziato: 0

piaggio si 75 non vuole partire

Messaggio da leggere da Generale01 »

Ciao ragazzi, ho finito di montare il mio piaggio si con carter speed engine gt 75 polini albero Mazzucchelli anticipato carb 13 13 gt68 giannelli fire e multivar malossi, finito di montare il tutto, provo a metterlo un moto ma il motore non gira! cioè a mano gira a forza... anche tirando la valvola di decompressione e quando cerco di metterlo un moto slitta la cinghia....ho provato a farlo girare senza candela ma è lo stesso molto duro da girare! non so cosa può essere! anche prima di montarlo sotto il mezzo girava a forza... ma ho pensato che fosse normale! voi che dite? per favore aiutatemi!!!!
Avatar utente
elo go!
Membro 100cc
Messaggi: 3100
Iscritto il: ven lug 18, 2008 2:55 pm
Ha ringraziato: 31 volte
Sei stato  ringraziato: 61 volte

Re: piaggio si 75 non vuole partire

Messaggio da leggere da elo go! »

smontalo, o hai messo male il paraolio, o hai chiuso male i carter, a questo punto dovresti prendere un martello di gomma e battere sulla filettatura dell albero, se va meglio continua finche non diventa morbido, se peggiora batti con il martello di gomma dalla parte opposta ossia sul carterino sopra alla sede del cuscinetto dellalbero. mi raccomando martello di GOMMA.
togli il cilindro e vedi se ancora è duro, se ancora è duro devi aprire il blocco
Ciaone !!!
Generale01
Membro triciclo
Messaggi: 183
Iscritto il: mer mar 11, 2015 8:03 pm
Ha ringraziato: 2 volte
Sei stato  ringraziato: 0

Re: piaggio si 75 non vuole partire

Messaggio da leggere da Generale01 »

È diventato duro da quando ho messo il paraolio.... Forse l ho messo troppo fuori cioe l ho messo pari all'orlo del buco del carter
paperino0022
Membro triciclo
Messaggi: 14
Iscritto il: mer lug 08, 2015 10:10 am
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: piaggio si 75 non vuole partire

Messaggio da leggere da paperino0022 »

il paraolio non deve entrare tanto solo rimanere a filo del carter, se no va a toccare il cuscinetto, ma in ogni caso non blocca mai il movimiento dell'albero lo rende solo un pó piu duro. oppure controlla se hai montato i distanziali per il rasamento dei cuscinetti sull'albero.
Generale01
Membro triciclo
Messaggi: 183
Iscritto il: mer mar 11, 2015 8:03 pm
Ha ringraziato: 2 volte
Sei stato  ringraziato: 0

Re: piaggio si 75 non vuole partire

Messaggio da leggere da Generale01 »

no non ho montato nessun rasamento
Avatar utente
elo go!
Membro 100cc
Messaggi: 3100
Iscritto il: ven lug 18, 2008 2:55 pm
Ha ringraziato: 31 volte
Sei stato  ringraziato: 61 volte

Re: piaggio si 75 non vuole partire

Messaggio da leggere da elo go! »

beh senti se si è indurito tutto dopo aver messo il paraolio è più che sufficiente dirti che devi prendere e togliere il paraolio. se non hai voglia di aprire i carter prova dal fuori avvitandoci delle viti autofilettanti e poi tirare con le pinze.
Ciaone !!!
Avatar utente
gaso28
Membro triciclo
Messaggi: 13
Iscritto il: lun gen 04, 2021 5:11 pm
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: piaggio si 75 non vuole partire

Messaggio da leggere da gaso28 »

riprendo questo post, perché ho lo stesso identico problema, già ho tirato via due paraoli, non riesco a risolvere il problema
grazie a chi mi aiuta
Avatar utente
Zippo
Moderatore
Messaggi: 5553
Iscritto il: lun lug 28, 2008 11:15 pm
Ha ringraziato: 4 volte
Sei stato  ringraziato: 115 volte

Re: piaggio si 75 non vuole partire

Messaggio da leggere da Zippo »

Dicci qualcosa di più però... Più sei dettagliato e meglio possiamo aiutarti, già fare diagnosi s distanza è un azzardo, senza sapere nulla di cosa hai e com'è stato montato, si rasenta l'impossibile
Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 31 ospiti