PIAGGIO SI NON PARTE VIDEO

Forum riguardante le elaborazioni di Ciao & Affini. È possibile chiedere consigli, comunicare le proprie esperienze e discutere su come elaborare al meglio il vostro Ciao.
Regole del forum
Usa la funzione CERCA prima di aprire nuovi topic.
Sei alle prime armi? Scrivi su PRIMI PASSI
Rispondi
ALBO93BG
Membro 50cc
Messaggi: 275
Iscritto il: dom gen 08, 2012 5:29 pm
Ha ringraziato: 0
Sei stato  ringraziato: 2 volte

PIAGGIO SI NON PARTE VIDEO

Messaggio da ALBO93BG »

leggendo le varie discussioni per i problemi del accensione non ho risolto nulla. allora ho deciso di postare questo video per farvi capire il problema che io non ho trovato. http://www.ciaocrossclub.it/root/discor ... 0parte.mp4
monta gt polini 12/12 e marmitta leovinci siluro ma nel video non la monta perchè è toppa.
general_lee ha scritto:
riflessione spirituale o alcolica?
Seriamente, ero in una comunità di monaci!
spyrox85 ha scritto:
e basta che non gli hai spaventati dicendo , "aaaah per iniziare bene la mattina devo farmi un cappuccino!"
Avatar utente
srest
Membro 50cc
Messaggi: 376
Iscritto il: mar dic 01, 2009 9:34 pm
Ha ringraziato: 6 volte
Sei stato  ringraziato: 8 volte

Re: PIAGGIO SI NON PARTE VIDEO

Messaggio da srest »

perchè non hai il filtro?
BravoCross trofeo terra 65cc W.I.P.
http://www.ciaocrossclub.it/index.php?s ... path=84922
ALBO93BG
Membro 50cc
Messaggi: 275
Iscritto il: dom gen 08, 2012 5:29 pm
Ha ringraziato: 0
Sei stato  ringraziato: 2 volte

Re: PIAGGIO SI NON PARTE VIDEO

Messaggio da ALBO93BG »

srest ha scritto:perchè non hai il filtro?
perchè lo perso in precedenza
general_lee ha scritto:
riflessione spirituale o alcolica?
Seriamente, ero in una comunità di monaci!
spyrox85 ha scritto:
e basta che non gli hai spaventati dicendo , "aaaah per iniziare bene la mattina devo farmi un cappuccino!"
Avatar utente
srest
Membro 50cc
Messaggi: 376
Iscritto il: mar dic 01, 2009 9:34 pm
Ha ringraziato: 6 volte
Sei stato  ringraziato: 8 volte

Re: PIAGGIO SI NON PARTE VIDEO

Messaggio da srest »

che getto monta il carburatore?
BravoCross trofeo terra 65cc W.I.P.
http://www.ciaocrossclub.it/index.php?s ... path=84922
Avatar utente
ciaoboss
Membro 80cc
Messaggi: 1857
Iscritto il: dom apr 13, 2008 1:59 pm
Ha ringraziato: 5 volte
Sei stato  ringraziato: 6 volte

Re: PIAGGIO SI NON PARTE VIDEO

Messaggio da ciaoboss »

non brucia.. controlla la candela se scintilla.
ALBO93BG
Membro 50cc
Messaggi: 275
Iscritto il: dom gen 08, 2012 5:29 pm
Ha ringraziato: 0
Sei stato  ringraziato: 2 volte

Re: PIAGGIO SI NON PARTE VIDEO

Messaggio da ALBO93BG »

getto 58, la candela è nuova e non riesco ha controllare se fa scintilla perchè non ha i pedali. io avevo girato il variatore con la candela sul telaio e non ne fa.
general_lee ha scritto:
riflessione spirituale o alcolica?
Seriamente, ero in una comunità di monaci!
spyrox85 ha scritto:
e basta che non gli hai spaventati dicendo , "aaaah per iniziare bene la mattina devo farmi un cappuccino!"
Avatar utente
spyrox85
Membro 125 sport cc
Messaggi: 5355
Iscritto il: dom ott 21, 2007 10:52 pm
Ha ringraziato: 7 volte
Sei stato  ringraziato: 98 volte

Re: PIAGGIO SI NON PARTE VIDEO

Messaggio da spyrox85 »

ALBO93BG ha scritto:getto 58, la candela è nuova e non riesco ha controllare se fa scintilla perchè non ha i pedali. io avevo girato il variatore con la candela sul telaio e non ne fa.
su quello schifo di telaio è chiaro che non ne fa...va messa sul gt o sul dado del prigioniero o sul prigioniero stesso....
SPYROX85 Racing: QUA NULLA E' DI SERIE..Only racing can save me
http://www.facebook.com/Spyrox85Racing
Correre è vivere..tutto quello che viene prima o dopo è soltanto attesa...
Avatar utente
srest
Membro 50cc
Messaggi: 376
Iscritto il: mar dic 01, 2009 9:34 pm
Ha ringraziato: 6 volte
Sei stato  ringraziato: 8 volte

Re: PIAGGIO SI NON PARTE VIDEO

Messaggio da srest »

col buio fai fare 3 passi a qualcuno e vedi se fa la scintilla

a mio avviso senza filtro col getto 58 non ti andrà mai in moto perchè sei magrissimo... e come spero tu sappia, più magra è la carburazione più è difficile accendere a freddo il tuo mezzo
BravoCross trofeo terra 65cc W.I.P.
http://www.ciaocrossclub.it/index.php?s ... path=84922
ALBO93BG
Membro 50cc
Messaggi: 275
Iscritto il: dom gen 08, 2012 5:29 pm
Ha ringraziato: 0
Sei stato  ringraziato: 2 volte

Re: PIAGGIO SI NON PARTE VIDEO

Messaggio da ALBO93BG »

srest ha scritto:col buio fai fare 3 passi a qualcuno e vedi se fa la scintilla

a mio avviso senza filtro col getto 58 non ti andrà mai in moto perchè sei magrissimo... e come spero tu sappia, più magra è la carburazione più è difficile accendere a freddo il tuo mezzo
ho provato anche il 74 senza filtro ma è la stessa cosa.
general_lee ha scritto:
riflessione spirituale o alcolica?
Seriamente, ero in una comunità di monaci!
spyrox85 ha scritto:
e basta che non gli hai spaventati dicendo , "aaaah per iniziare bene la mattina devo farmi un cappuccino!"
Avatar utente
srest
Membro 50cc
Messaggi: 376
Iscritto il: mar dic 01, 2009 9:34 pm
Ha ringraziato: 6 volte
Sei stato  ringraziato: 8 volte

Re: PIAGGIO SI NON PARTE VIDEO

Messaggio da srest »

allora è un problema elettrico, verifica la scintilla!
BravoCross trofeo terra 65cc W.I.P.
http://www.ciaocrossclub.it/index.php?s ... path=84922
Avatar utente
ciaopx_94
Membro 80cc
Messaggi: 2103
Iscritto il: dom giu 06, 2010 7:30 am
Ha ringraziato: 7 volte
Sei stato  ringraziato: 46 volte

Re: PIAGGIO SI NON PARTE VIDEO

Messaggio da ciaopx_94 »

Allora come capita nella maggiorparte dei casi, il motore non parte o perchè ci sono problemi di accensione oppure sei scarburato o non arriva miscela in camera di scoppio.
Per quanto riguarda l'accensione controlla (come ti hanno detto gli altri) che la candela faccia scintilla. In ogni caso se il tuo SI ha l'accensione a puntine controlla se, portando il volano con la feritoia verso il cilindro, le puntine siano aperte a 0.4mm, invece se ha l'accensione elettronica, controlla che i fastom che arrivano alla centralina siano ben fissati e che i colori dei cavi sono corrispondenti a quelli che sono scritti sulla centralina. Se controllando queste 2 cose ancora non va prova a sostituire la candela con una nuova.
Per quanto riguarda la carburazione ti consiglio vivamente di trovare una scatola dell'aria perchè nel caso partisse al motore non piacerebbe che gli entrasse sporcizia di ogni tipo, poi ti consiglierei di smontare il carburatore e di pulirlo in ogni sua parte, in particolare i fori che portano la miscela dalla vaschetta al polverizzatore e quello in cui arriva la miscela dalla cannetta. Se rimetti il filtro monta un getto da 52 e sicuramente dovrebbe partire.
Ci sono velocità che non si possono raggiungere, per tutto il resto c'è Piaggio Ciao!
GioTuningCiao
Membro 50cc
Messaggi: 472
Iscritto il: sab feb 04, 2012 9:15 pm
Ha ringraziato: 11 volte
Sei stato  ringraziato: 24 volte

Re: PIAGGIO SI NON PARTE VIDEO

Messaggio da GioTuningCiao »

Sempre lo stesso il mio consiglio: controlla l'impianto elettrico(bobine, condensatore, puntine ecc.ecc.) e poi anche la carburazione parti da un getto 60 o un 62 e mettici anche il filtro malossi(8 euro) e vedi dopo come fila!! c :P
Prossima configurazione:
-carter originali ottimizzati
-Proma low boy o polini top one
-d43 Dr, polini o malossi
- Albero anticipato
-SHA 13-13 con filtro a scatola malossi
-Multivar
Avatar utente
SHORTINO
Membro 50cc
Messaggi: 444
Iscritto il: gio gen 05, 2012 12:17 am
Ha ringraziato: 2 volte
Sei stato  ringraziato: 16 volte

Re: PIAGGIO SI NON PARTE VIDEO

Messaggio da SHORTINO »

Se metti la candela sul telaio è normale che non faccia scintilla perché c'è la vernice.Per vedere se c'è scintilla come ti hanno già detto ti conviene appoggiare la candela al cilindro,il filtro mettilo perché oltre a essere magrissimo c'è il rischio che entri sporcizia nel carburatore.
Il simile scioglie il simile
ALBO93BG
Membro 50cc
Messaggi: 275
Iscritto il: dom gen 08, 2012 5:29 pm
Ha ringraziato: 0
Sei stato  ringraziato: 2 volte

Re: PIAGGIO SI NON PARTE VIDEO

Messaggio da ALBO93BG »

ciaopx_94 ha scritto:Allora come capita nella maggiorparte dei casi, il motore non parte o perchè ci sono problemi di accensione oppure sei scarburato o non arriva miscela in camera di scoppio.
Per quanto riguarda l'accensione controlla (come ti hanno detto gli altri) che la candela faccia scintilla. In ogni caso se il tuo SI ha l'accensione a puntine controlla se, portando il volano con la feritoia verso il cilindro, le puntine siano aperte a 0.4mm, invece se ha l'accensione elettronica, controlla che i fastom che arrivano alla centralina siano ben fissati e che i colori dei cavi sono corrispondenti a quelli che sono scritti sulla centralina. Se controllando queste 2 cose ancora non va prova a sostituire la candela con una nuova.
Per quanto riguarda la carburazione ti consiglio vivamente di trovare una scatola dell'aria perchè nel caso partisse al motore non piacerebbe che gli entrasse sporcizia di ogni tipo, poi ti consiglierei di smontare il carburatore e di pulirlo in ogni sua parte, in particolare i fori che portano la miscela dalla vaschetta al polverizzatore e quello in cui arriva la miscela dalla cannetta. Se rimetti il filtro monta un getto da 52 e sicuramente dovrebbe partire.
cos'è il fastom?
general_lee ha scritto:
riflessione spirituale o alcolica?
Seriamente, ero in una comunità di monaci!
spyrox85 ha scritto:
e basta che non gli hai spaventati dicendo , "aaaah per iniziare bene la mattina devo farmi un cappuccino!"
Avatar utente
spyrox85
Membro 125 sport cc
Messaggi: 5355
Iscritto il: dom ott 21, 2007 10:52 pm
Ha ringraziato: 7 volte
Sei stato  ringraziato: 98 volte

Re: PIAGGIO SI NON PARTE VIDEO

Messaggio da spyrox85 »

ALBO93BG ha scritto: cos'è il fastom?
Immagine


e in verità si chiama faston
SPYROX85 Racing: QUA NULLA E' DI SERIE..Only racing can save me
http://www.facebook.com/Spyrox85Racing
Correre è vivere..tutto quello che viene prima o dopo è soltanto attesa...
Simone.S
Membro triciclo
Messaggi: 7
Iscritto il: dom ott 04, 2020 10:45 am
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: PIAGGIO SI NON PARTE VIDEO

Messaggio da Simone.S »

Sera a tutti,
Anche io ho la stessa identica cosa, il mio si electronic non ne vuole sapere di partire, hol un 65 polini nuovo di zecca senza altri lavori solo marmitta giannelli fire e 13/13 di carburatore, ho provato con e senza filtro (originale) ho messo il getto 58,60,62,70 ma con nessun risultato,corrente arriva benissimo ma non riesco a capire bene il perche non arriva la miscela in camera di scoppio.
se c'è qualcuno che mi può dare una mano per favore ve ne sarei grato.
Ciao e grazie in anticipo
Simone
Avatar utente
Rallydriver
Membro 50cc
Messaggi: 413
Iscritto il: dom ott 06, 2019 12:13 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 10 volte

Re: PIAGGIO SI NON PARTE VIDEO

Messaggio da Rallydriver »

Prova con una candela nuova di zecca...a furia di insistere si imbratta e anche se fa scintilla non va'
Simone.S
Membro triciclo
Messaggi: 7
Iscritto il: dom ott 04, 2020 10:45 am
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: PIAGGIO SI NON PARTE VIDEO

Messaggio da Simone.S »

Ciao Rallydriver, cioè tu dici di insistere per vedere se va? considera che l'altra sera sono rimasto fino alle 20:00 di sera ho provato anche a farle il cicchetto ma non ha dato nemmeno un cenno.
Ufffff veramente non so più che fare.
grazie
Simone
Avatar utente
Rallydriver
Membro 50cc
Messaggi: 413
Iscritto il: dom ott 06, 2019 12:13 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 10 volte

Re: PIAGGIO SI NON PARTE VIDEO

Messaggio da Rallydriver »

È una prova che costa pochissimo...io proverei con una candela nuova in primis
Simone.S
Membro triciclo
Messaggi: 7
Iscritto il: dom ott 04, 2020 10:45 am
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: PIAGGIO SI NON PARTE VIDEO

Messaggio da Simone.S »

Ciao Rallydriver, siiiiii ho giaà fatto ho provato la bosh champion ma nulla da fare,
Comunque sia grazie ora ho costruito un banco prova senza ammazzarmi
Avatar utente
claudio7099
Membro 125 sport cc
Messaggi: 5129
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 13 volte
Sei stato  ringraziato: 161 volte

Re: PIAGGIO SI NON PARTE VIDEO

Messaggio da claudio7099 »

è il decompressore della testa che non tiene nel 90% dei casi
oppure hai sfondato il travaso lato volano ,oppure hai sfondato il collettore portandolo a 13 mm con la punta
Simone.S
Membro triciclo
Messaggi: 7
Iscritto il: dom ott 04, 2020 10:45 am
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: PIAGGIO SI NON PARTE VIDEO

Messaggio da Simone.S »

Ciao Claudio 7099,
sfondato che intendi? non ho balenato nessun carter ne il collettore ho solo montato un polini 65, pero ora mi stai facendo ragionare sulla valvola decompressione perché ho accorciato il filo sicuramente sarà quella, ma non si sentirebbe se sfiata?
Grazie ancora
Simone
Avatar utente
Rallydriver
Membro 50cc
Messaggi: 413
Iscritto il: dom ott 06, 2019 12:13 pm
Ha ringraziato: 1 volta
Sei stato  ringraziato: 10 volte

Re: PIAGGIO SI NON PARTE VIDEO

Messaggio da Rallydriver »

Se sfiata molto si ma se sfiata pochissimo non senti nulla ma non andrà mai in moto.
Se testa e valvola sono nuovi devi lavorarla con la pasta apposita, se invece è roba gia usata sgancia il filo in modo che sei certo che tiene e riprova.
Avatar utente
claudio7099
Membro 125 sport cc
Messaggi: 5129
Iscritto il: lun lug 06, 2009 7:00 am
Ha ringraziato: 13 volte
Sei stato  ringraziato: 161 volte

Re: PIAGGIO SI NON PARTE VIDEO

Messaggio da claudio7099 »

Simone.S ha scritto: gio ott 08, 2020 2:33 pm Ciao Claudio 7099,
sfondato che intendi? non ho balenato nessun carter ne il collettore ho solo montato un polini 65, pero ora mi stai facendo ragionare sulla valvola decompressione perché ho accorciato il filo sicuramente sarà quella, ma non si sentirebbe se sfiata?
Grazie ancora
Simone
se carter originale scendi a 52-54 con il getto
Simone.S
Membro triciclo
Messaggi: 7
Iscritto il: dom ott 04, 2020 10:45 am
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: PIAGGIO SI NON PARTE VIDEO

Messaggio da Simone.S »

ok oggi se ho un po di tempo ci provo cosi vi aggiorno!,
comunque sia grazie per la info.
Saluti
Simone
Rispondi