La ricerca ha trovato 22 risultati

da Giuseppe77
mar ago 09, 2022 6:41 am
Forum: Elettronica, Ciclistica, Estetica
Argomento: Impianto led su piaggio si
Risposte: 16
Visite : 127

Re: Impianto led su piaggio si

Scusa , per capire hai messo le luci led sotto questo regolatore di tensione?
da Giuseppe77
lun ago 08, 2022 6:26 pm
Forum: Elettronica, Ciclistica, Estetica
Argomento: Impianto led su piaggio si
Risposte: 16
Visite : 127

Re: Impianto led su piaggio si

Eccolo
Eccolo
da Giuseppe77
dom ago 07, 2022 3:38 pm
Forum: Elettronica, Ciclistica, Estetica
Argomento: Impianto led su piaggio si
Risposte: 16
Visite : 127

Re: Impianto led su piaggio si

Ho messo questo , ma mi brucia la luce dietro lasciando l'impianto per com'è. Se gli porto il solo il positivo del trasformatore dietro?
Ho messo questo , ma mi brucia la luce dietro lasciando l'impianto per com'è. Se gli porto il solo il positivo del trasformatore dietro?
da Giuseppe77
dom ago 07, 2022 12:47 pm
Forum: Elettronica, Ciclistica, Estetica
Argomento: Impianto led su piaggio si
Risposte: 16
Visite : 127

Re: Impianto led su piaggio si

Questo è quello che ho
Questo è quello che ho
da Giuseppe77
dom ago 07, 2022 12:42 pm
Forum: Elettronica, Ciclistica, Estetica
Argomento: Impianto led su piaggio si
Risposte: 16
Visite : 127

Re: Impianto led su piaggio si

Io ho già montato questo usando uno step up da 6v AC a 12v DC . Ma mi brucia la Luce posteriore.. ho messo anche in integrato 7806 e uno 7812 ma niente.. quindi avevo pensato di creare un sistema tipo auto.. metto la batteria e la ricarico con il motore . E gli collego il led
da Giuseppe77
dom ago 07, 2022 11:10 am
Forum: Elettronica, Ciclistica, Estetica
Argomento: Impianto led su piaggio si
Risposte: 16
Visite : 127

Impianto led su piaggio si

Ciao a tutti, esiste una guida o schema su come montare una batteria che si ricarica con la corrente del ciclomotore (piaggio si elettronico) così da poter alimentare le luci led sui fari?... Io ci ho provato , ma non sono riuscito a trovare una guida. Vi ringrazio molto
da Giuseppe77
mar lug 19, 2022 9:47 pm
Forum: Elaborazioni Moped e Assistenza Tecnica
Argomento: Rumore quando vado veloce
Risposte: 2
Visite : 102

Re: Rumore quando vado veloce

Ok domani lo sistemo , grazie
da Giuseppe77
mar lug 19, 2022 8:39 pm
Forum: Elaborazioni Moped e Assistenza Tecnica
Argomento: Rumore quando vado veloce
Risposte: 2
Visite : 102

Rumore quando vado veloce

Ciao a tutti. Il mio Si quando lo stiro manmano che prende velocità si sente un rumore sotto il motore ,tipo una cosa che ruota con rumore assordante e altalenate.... Può essere che nella frizione Malossi go messo 4 rulli da 7gr e 2 da 6 gr?
da Giuseppe77
dom mag 08, 2022 8:27 pm
Forum: Restauri
Argomento: Cerchi Si ossidati
Risposte: 1
Visite : 119

Cerchi Si ossidati

Ciao a tutti , sto lavorando per riverniciare il mio si . Non essendo del mestiere volevo un consiglio su come ripristinare i cerchi del si ossidati in alcuni punti. Ho già raschiato. Ci sono prodotti in particolare per sanificare la situazione?
da Giuseppe77
dom apr 24, 2022 4:27 pm
Forum: Elaborazioni Moped e Assistenza Tecnica
Argomento: Si elaborato con problemi di minimo
Risposte: 9
Visite : 302

Re: Si elaborato con problemi di minimo

Ho risolto alla radice.. Smonto tutto il motore sostituisco cuscinetti e guarnizioni.... Adesso non si spegne più.. ora lo voglio verniciare
da Giuseppe77
mar apr 19, 2022 8:01 pm
Forum: Elaborazioni Moped e Assistenza Tecnica
Argomento: Si elaborato con problemi di minimo
Risposte: 9
Visite : 302

Re: Si elaborato con problemi di minimo

Quando lascio l'acceleratore rimane 2 secondi a minimo poi se accelero soffoca e si spegne .. se lo tengo alto di giri va bene
da Giuseppe77
mar apr 19, 2022 10:32 am
Forum: Elaborazioni Moped e Assistenza Tecnica
Argomento: Si elaborato con problemi di minimo
Risposte: 9
Visite : 302

Re: Si elaborato con problemi di minimo

Il materiale è tutto nuovo. Gt e carburatore e filtro
da Giuseppe77
mar apr 19, 2022 10:31 am
Forum: Elaborazioni Moped e Assistenza Tecnica
Argomento: Si elaborato con problemi di minimo
Risposte: 9
Visite : 302

Re: Si elaborato con problemi di minimo

Si se do gas lo regge. Il carburatore l'ho comprato nuovo. L'unico dubbio può essere la marmitta?
da Giuseppe77
lun apr 18, 2022 5:35 pm
Forum: Elaborazioni Moped e Assistenza Tecnica
Argomento: Si elaborato con problemi di minimo
Risposte: 9
Visite : 302

Si elaborato con problemi di minimo

Ciao ragazzi, ho cercato moltissimo nel forum per risolvere il problema del minimo. Ma non ci sono riuscito. Premesso che Sono un armatore e dilettante. Ho montato il gt Malossi 43. Carburatore 13/13 getto 60 filtro Malossi.( ho provato anche il 51 e 66). Ho aperto i Carter ho controllato la guarniz...
da Giuseppe77
sab apr 16, 2022 8:17 am
Forum: Elaborazioni Moped e Assistenza Tecnica
Argomento: Il si riparte dopo 15 anni ma va male
Risposte: 13
Visite : 463

Re: Il si riparte dopo 15 anni ma va male

L'ho lavata col diluente
da Giuseppe77
ven apr 15, 2022 8:54 pm
Forum: Elaborazioni Moped e Assistenza Tecnica
Argomento: Il si riparte dopo 15 anni ma va male
Risposte: 13
Visite : 463

Re: Il si riparte dopo 15 anni ma va male

Il fumo esce , mi consigli un modo per verificare?
da Giuseppe77
mer apr 13, 2022 9:35 pm
Forum: Elaborazioni Moped e Assistenza Tecnica
Argomento: Il si riparte dopo 15 anni ma va male
Risposte: 13
Visite : 463

Re: Il si riparte dopo 15 anni ma va male

Purtroppo continua ad andare male , adesso provo a sostituire il gruppo termico con un dr 43
da Giuseppe77
dom apr 03, 2022 9:07 am
Forum: Elaborazioni Moped e Assistenza Tecnica
Argomento: Il si riparte dopo 15 anni ma va male
Risposte: 13
Visite : 463

Re: Il si riparte dopo 15 anni ma va male

Insistendo e mettendo un filtro aria bucato è partito ma non tiene il minimo... Ho visto un po' di olio sotto il carter
da Giuseppe77
sab apr 02, 2022 9:12 pm
Forum: Elaborazioni Moped e Assistenza Tecnica
Argomento: Il si riparte dopo 15 anni ma va male
Risposte: 13
Visite : 463

Re: Il si riparte dopo 15 anni ma va male

Ok grazie domani provo il tuo consiglio, speriamo bene. Sono tornato indietro di 30 anni. Grazie
da Giuseppe77
sab apr 02, 2022 9:00 pm
Forum: Elaborazioni Moped e Assistenza Tecnica
Argomento: Il si riparte dopo 15 anni ma va male
Risposte: 13
Visite : 463

Re: Il si riparte dopo 15 anni ma va male

Il 13 13 è dell'orto con getto 56 , io ho messo il 50 Quindi devo aumentare il getto?
da Giuseppe77
sab apr 02, 2022 8:29 pm
Forum: Elaborazioni Moped e Assistenza Tecnica
Argomento: Il si riparte dopo 15 anni ma va male
Risposte: 13
Visite : 463

Il si riparte dopo 15 anni ma va male

Ciao ragazzi , ho fatto partire il si fermo da15 anni . Ho sostituito il carburatore 13/13 filtro originale ho pulito pistone cilindro e testata. Ho pulito il serbatoio. Il motorino parte con diverse pedalate sul cavalletto. Lo devo tenere accelerato . Appena mi fermo soffoca. Il motorino è tutto or...