problema accensione bravo piaggio

Forum riguardante le elaborazioni di Ciao & Affini. È possibile chiedere consigli, comunicare le proprie esperienze e discutere su come elaborare al meglio il vostro Ciao.
Regole del forum
Usa la funzione CERCA prima di aprire nuovi topic.
Sei alle prime armi? Scrivi su PRIMI PASSI
Rispondi
Misterfez
Membro triciclo
Messaggi: 5
Iscritto il: sab ott 05, 2019 6:29 pm

problema accensione bravo piaggio

Messaggio da Misterfez »

salve, il mio bravo non parte, carburatore pulito, candela nuova ma non da nemmeno un colpo. potrebbe essere la frizione che vedo un pò consumata? le massette di accensione mi sembrano buone. volevo sapere se la frizione consumata potrebbe essere origine del fatto che il volano non ce la fà ad agire sul motore.
grazie a chi può aiutarmi.

Avatar utente
Zippo
Moderatore
Messaggi: 5339
Iscritto il: lun lug 28, 2008 11:15 pm

Re: problema accensione bravo piaggio

Messaggio da Zippo »

È stata una cosa improvvisa oppure è spento a anni ed ora non parte più? La candela fa scintilla? Benzina ne arriva?

Misterfez
Membro triciclo
Messaggi: 5
Iscritto il: sab ott 05, 2019 6:29 pm

Re: problema accensione bravo piaggio

Messaggio da Misterfez »

è stato fermo per anni, ma adesso l'ho smontato, ripulito, cambiato puntine, pulito carburatore.
la candela fa scintilla e la benzina arriva.
Quando do la pedalata ho l'impressione che il variatore non giri con quella forza necessaria per dare la spinta. può dipendere dalle ganasce della frizione consumate? dico così magari non c'entra nulla con l'accensione...

Avatar utente
claudio7099
Membro 125cc
Messaggi: 4993
Iscritto il: lun lug 06, 2009 7:00 am

Re: problema accensione bravo piaggio

Messaggio da claudio7099 »

no ,la frizione nell'accensione non centra nulla ,sono solo le massettine piccole a intervenire e naturalmente la cinghia

Avatar utente
RAFFAELLO
Moderatore
Messaggi: 10669
Iscritto il: dom set 18, 2005 10:49 pm

Re: problema accensione bravo piaggio

Messaggio da RAFFAELLO »

Misterfez ha scritto:salve, il mio bravo non parte, carburatore pulito, candela nuova ma non da nemmeno un colpo. potrebbe essere la frizione che vedo un pò consumata? le massette di accensione mi sembrano buone. volevo sapere se la frizione consumata potrebbe essere origine del fatto che il volano non ce la fà ad agire sul motore.
grazie a chi può aiutarmi.
questa è la sezione "restauri" .....leggi bene la descrizione del forum.
con questo confermo comunque che ti si/ci si aiuta ma occhio alla sezione giusta.

Cito :
" Questa sezione è dedicata esclusivamente ai restauri dei vostri mezzi. Lavori fatti con cura ed impegno per riportare in vita un vecchio gioiello!"

Passiamo alla sezione "elaborazioni moped/ assistenza tecnica" e capisco benissimo che si puo' fraintendere....

ciao !
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come san tommaso....ficcateci il naso.

Avatar utente
WalterPBM
Membro triciclo
Messaggi: 47
Iscritto il: dom giu 14, 2020 1:54 pm

Re: problema accensione bravo piaggio

Messaggio da WalterPBM »

Prova a grattare la parte della puleggia dove fanno presa le massette di avviamento e le massette stesse, ma soprattutto, accertati che la valvolina del decompressore funzioni bene, e che la cinghia NON SLITTI.

Una volta ci persi un pomeriggio sotto il sole per una cinghia di merda.
Avete presente l'aroma che esala dal motore di un moped quando lo parcheggi dopo un giro a tutta? Ecco, quello è l'aroma esatto della libertà e dei ricordi.

Rispondi