Lesione speed engine!

Forum riguardante le elaborazioni di Ciao & Affini. È possibile chiedere consigli, comunicare le proprie esperienze e discutere su come elaborare al meglio il vostro Ciao.
Regole del forum
Usa la funzione CERCA prima di aprire nuovi topic.
Sei alle prime armi? Scrivi su PRIMI PASSI

Lesione speed engine!

Messaggiodi Generale01 il lun mar 23, 2020 10:20 pm

Ciao ragazzi ho un piaggio si con speed engine lavorati 75 polini albero mazzucchelli anticipato 13/13 gt72 filtro polini giannelli fire, il motorino andava benissimo, all’improvviso non ne voleva sapere più di partire scoppietti vari in fase di accensione, candela bagnata... e se andava in moto più si dava gas e più strattonava aveva come dei vuoti... ho pensato che fosse l’accensione, e smontandolo ho notato che sul carter dove c’è il bordino che si va ad incastrare nel semicarter, c’era una piccola rottura di questo bordino... può essere questa la causa della difficile messa in moto e dei vuoti? Grazie mille!
Generale01
 
Membro triciclo
 
Iscritto il: mer mar 11, 2015 9:03 pm
Ha ringraziato: 1 volta
Ringraziato: 0 volta

Re: Lesione speed engine!

Messaggiodi RAFFAELLO il lun mar 23, 2020 11:00 pm

il bordino serve solo per il centragggio in asse o accoppiamento... se non ci sono perdite o aloni oleosi non è quella la causa....
la guarnizione fa il suo lavoro a prescindere dal bordo.
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come san tommaso....ficcateci il naso.
Avatar utente
RAFFAELLO
 
Moderatore
 
Iscritto il: dom set 18, 2005 10:49 pm
Località: Padova
Ha ringraziato: 72 volte
Ringraziato: 321 volte

Re: Lesione speed engine!

Messaggiodi Generale01 il lun mar 23, 2020 11:11 pm

Quindi sarà l’accensione elettronica che non funziona bene, perché le ho provate tutte... carburatori, getti, pulizia, guarnizioni nuove... ma nulla strattoni e scoppietti!
Generale01
 
Membro triciclo
 
Iscritto il: mer mar 11, 2015 9:03 pm
Ha ringraziato: 1 volta
Ringraziato: 0 volta

Re: Lesione speed engine!

Messaggiodi Generale01 il lun mar 23, 2020 11:12 pm

Però può darsi che da quella rottura di 4mm di bordino aspiri aria?
Generale01
 
Membro triciclo
 
Iscritto il: mer mar 11, 2015 9:03 pm
Ha ringraziato: 1 volta
Ringraziato: 0 volta

Re: Lesione speed engine!

Messaggiodi Michmix il mar mar 24, 2020 12:47 am

Come ti ha già detto Raffaello, anche se quel bordino è rotto non hai problemi, ho girato in prima persona con quel danno in un motore per 1 anno e mezzo senza problemi. Ovviamente la guarnizione deve tenere.
Più gli dai e più si aggiusta.. :rolleyes:
Michmix
 
Membro 50cc
 
Iscritto il: lun gen 16, 2017 11:15 pm
Ha ringraziato: 0 volta
Ringraziato: 13 volte

Re: Lesione speed engine!

Messaggiodi Seru.ch il mar mar 24, 2020 1:40 pm

Prova una altra candela e una altra centralina, controlla se la chiavetta ancare sta in ordine.
Pure può essere il Pickup che si è rotto, ma questo problema sucede raramente.
Seru.ch
 
Membro triciclo
 
Iscritto il: mer dic 18, 2013 3:33 pm
Località: Svizera
Ha ringraziato: 0 volta
Ringraziato: 8 volte

Re: Lesione speed engine!

Messaggiodi Generale01 il mar mar 24, 2020 2:37 pm

Ho provato a cambiare candela e centralina ma nulla... una bella spinta in discesa e nulla, solo scoppietti... e se va in moto devo accellerare altrimenti si spegne e va a singhiozzi, non so più che fare... ho provato di tutto!
Generale01
 
Membro triciclo
 
Iscritto il: mer mar 11, 2015 9:03 pm
Ha ringraziato: 1 volta
Ringraziato: 0 volta

Re: Lesione speed engine!

Messaggiodi RAFFAELLO il mar mar 24, 2020 6:10 pm

devi cambiare lo statore/accensione...non resta altro
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come san tommaso....ficcateci il naso.
Avatar utente
RAFFAELLO
 
Moderatore
 
Iscritto il: dom set 18, 2005 10:49 pm
Località: Padova
Ha ringraziato: 72 volte
Ringraziato: 321 volte

Re: Lesione speed engine!

Messaggiodi Generale01 il mar mar 24, 2020 11:58 pm

Appena monterò il tutto vi aggiorno... grazie!
Generale01
 
Membro triciclo
 
Iscritto il: mer mar 11, 2015 9:03 pm
Ha ringraziato: 1 volta
Ringraziato: 0 volta

Re: Lesione speed engine!

Messaggiodi Seru.ch il mer mar 25, 2020 12:49 pm

Hai già controllato se il Motore ha ancora compressione?
Mi sembra strano che la Accensione si è rotta. Non è impossibile, ma no succede spesso.
Seru.ch
 
Membro triciclo
 
Iscritto il: mer dic 18, 2013 3:33 pm
Località: Svizera
Ha ringraziato: 0 volta
Ringraziato: 8 volte

Re: Lesione speed engine!

Messaggiodi Generale01 il gio mar 26, 2020 11:34 am

Si... ha compressione, questo problema si è presentato da un momento e l’altro... è davvero strano, ho davvero controllato tutto, a partire dal rubinetto serbatoio, carburatore carter cilindro, pistone nuovo d46 polini.... ecc l’unica cosa che è rimasta è l’accensione...
Generale01
 
Membro triciclo
 
Iscritto il: mer mar 11, 2015 9:03 pm
Ha ringraziato: 1 volta
Ringraziato: 0 volta

Re: Lesione speed engine!

Messaggiodi claudio7099 il gio mar 26, 2020 2:43 pm

e il decompressore della testa se scoppietta
Avatar utente
claudio7099
 
Membro 125cc
 
Iscritto il: lun lug 06, 2009 7:00 am
Località: torino
Ha ringraziato: 5 volte
Ringraziato: 151 volte

Re: Lesione speed engine!

Messaggiodi Generale01 il gio mar 26, 2020 5:00 pm

La valvola di decompressione dici? Come mai?
Generale01
 
Membro triciclo
 
Iscritto il: mer mar 11, 2015 9:03 pm
Ha ringraziato: 1 volta
Ringraziato: 0 volta

Re: Lesione speed engine!

Messaggiodi Michmix il gio mar 26, 2020 5:07 pm

Se non fa bene tenuta scoppietta perche' entra aria.
Più gli dai e più si aggiusta.. :rolleyes:
Michmix
 
Membro 50cc
 
Iscritto il: lun gen 16, 2017 11:15 pm
Ha ringraziato: 0 volta
Ringraziato: 13 volte

Re: Lesione speed engine!

Messaggiodi Generale01 il gio mar 26, 2020 5:52 pm

Proverò a cambiare anche quella... sulla testa d46 polini mi consigliate di fare qualche lavoro alla valvola? O la rimonto così com’è?
Generale01
 
Membro triciclo
 
Iscritto il: mer mar 11, 2015 9:03 pm
Ha ringraziato: 1 volta
Ringraziato: 0 volta

Re: Lesione speed engine!

Messaggiodi Seru.ch il gio mar 26, 2020 8:42 pm

Generale01 ha scritto:Si... ha compressione, questo problema si è presentato da un momento e l’altro... è davvero strano, ho davvero controllato tutto, a partire dal rubinetto serbatoio, carburatore carter cilindro, pistone nuovo d46 polini.... ecc l’unica cosa che è rimasta è l’accensione...

Il Pistone lo hai cambiato prima che sì è spento o dopo? Cuesti sintomi succedendo pure cuando il pistone sta girato 180 Gradi
Seru.ch
 
Membro triciclo
 
Iscritto il: mer dic 18, 2013 3:33 pm
Località: Svizera
Ha ringraziato: 0 volta
Ringraziato: 8 volte

Re: Lesione speed engine!

Messaggiodi RAFFAELLO il ven mar 27, 2020 6:28 pm

Generale01 ha scritto:Proverò a cambiare anche quella... sulla testa d46 polini mi consigliate di fare qualche lavoro alla valvola? O la rimonto così com’è?

smerigliatura sempre... !
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come san tommaso....ficcateci il naso.
Avatar utente
RAFFAELLO
 
Moderatore
 
Iscritto il: dom set 18, 2005 10:49 pm
Località: Padova
Ha ringraziato: 72 volte
Ringraziato: 321 volte

Re: Lesione speed engine!

Messaggiodi Rallydriver il ven mar 27, 2020 9:01 pm

Potrebbero essere molte cose purtroppo.
A parere mio se la valvola testa non tiene da subito il problema oppure dopo molti km, però se vuoi escludere fai una limata con la pasta per valvole e via... ovviamente se sfiata la testa si sporca parecchio.
Se fosse il carter generalmente avresti spruzzi di olio nei dintorni e sopratutto sarebbe molto magro per l'aria aspirata o addirittura non parte direttamente.
Dovessi scommettere andrei sull'elettronica.
Avatar utente
Rallydriver
 
Membro 50cc
 
Iscritto il: dom ott 06, 2019 12:13 pm
Ha ringraziato: 1 volta
Ringraziato: 6 volte

Re: Lesione speed engine!

Messaggiodi Generale01 il ven mar 27, 2020 11:48 pm

Questo mi è successo già da prima che cambiavo il pistone...
Generale01
 
Membro triciclo
 
Iscritto il: mer mar 11, 2015 9:03 pm
Ha ringraziato: 1 volta
Ringraziato: 0 volta

Torna a Elaborazioni Moped

Chi c’è in linea

Visitano il forum: Google Adsense [Bot] e 4 ospiti






© 2002-2013 ciaocrossclub.it

CiaoCrossClub.it è contro all'uso criminale dei motori in strada. Icone

note legali - privacy - contatti