Problema con ciao 75

Forum riguardante le elaborazioni di Ciao & Affini. È possibile chiedere consigli, comunicare le proprie esperienze e discutere su come elaborare al meglio il vostro Ciao.
Regole del forum
Usa la funzione CERCA prima di aprire nuovi topic.
Sei alle prime armi? Scrivi su PRIMI PASSI

Problema con ciao 75

Messaggiodi Francesco25 il mer set 11, 2019 2:42 pm

Ciao carter Polini 75 sinonimi carburatore 13 13 con avviamento a strappo non parte mentre se lo spingo parte subito....
Perché??? Chiedo aiuto grazie
Francesco25
 
Membro triciclo
 
Iscritto il: mer set 11, 2019 2:38 pm
Ha ringraziato: 0 volta
Ringraziato: 0 volta

Re: Problema con ciao 75

Messaggiodi Zippo il mer set 11, 2019 5:04 pm

Se a spinta parte, sarà montato male l'avviamento a strappo
Avatar utente
Zippo
 
Moderatore
 
Iscritto il: lun lug 28, 2008 11:15 pm
Ha ringraziato: 2 volte
Ringraziato: 85 volte

Re: Problema con ciao 75

Messaggiodi Francesco25 il mer set 11, 2019 6:10 pm

Zippo ha scritto:Se a spinta parte, sarà montato male l'avviamento a strappo
L avviamento è montato correttamente infatti il motore gira ma non si avvia con lo strappo
Francesco25
 
Membro triciclo
 
Iscritto il: mer set 11, 2019 2:38 pm
Ha ringraziato: 0 volta
Ringraziato: 0 volta

Re: Problema con ciao 75

Messaggiodi claudio7099 il gio set 12, 2019 12:58 pm

ma a spinta parte subito o ci và qualche metro......oppure avvolgi la corda al contrario
Avatar utente
claudio7099
 
Membro 125cc
 
Iscritto il: lun lug 06, 2009 7:00 am
Località: torino
Ha ringraziato: 1 volta
Ringraziato: 143 volte

Torna a Elaborazioni Moped

Chi c’è in linea

Visitano il forum: Google [Bot], Google Adsense [Bot] e 1 ospite






© 2002-2013 ciaocrossclub.it

CiaoCrossClub.it è contro all'uso criminale dei motori in strada. Icone

note legali - privacy - contatti