come mai parte solo a spinta

In questa cartella le discussioni riguardano la ciclistica e gli interventi estetici per Ciao e moped affini

come mai parte solo a spinta

Messaggiodi pite il ven apr 05, 2019 3:38 pm

si elettronico..... 65 olympia, un po trapanato..

parte solo dop una spinta di 10 metri....... bboooooooooooooooo ... pemepememememe...
una volta partito và bene.. se lo spengo... stessa storia per accenderlo....... spinta di 10-15 metri e riparte...
cosa può essere?
pite
 
Membro triciclo
 
Iscritto il: lun gen 19, 2009 12:33 pm
Ha ringraziato: 5 volte
Ringraziato: 0 volta

Re: come mai parte solo a spinta

Messaggiodi prontolino il ven apr 05, 2019 3:40 pm

Puleggia o variatore?
Avatar utente
prontolino
 
Membro 100cc
 
Iscritto il: mer mag 30, 2012 11:51 am
Località: Spiaggia di Velluto
Ha ringraziato: 5 volte
Ringraziato: 75 volte

Re: come mai parte solo a spinta

Messaggiodi pite il ven apr 05, 2019 3:52 pm

prontolino ha scritto:Puleggia o variatore?

variatore... ma la trasmissione attacca... il motore gira.....
pite
 
Membro triciclo
 
Iscritto il: lun gen 19, 2009 12:33 pm
Ha ringraziato: 5 volte
Ringraziato: 0 volta

Re: come mai parte solo a spinta

Messaggiodi prontolino il ven apr 05, 2019 6:52 pm

..... motore spompo, fascia incollata o rotta..... o similari.
Perde compressione il motore e quando dopo svariati giri inizia a fare un po il suo lavoro parte
Smonta il cilindro e controlla.
Avatar utente
prontolino
 
Membro 100cc
 
Iscritto il: mer mag 30, 2012 11:51 am
Località: Spiaggia di Velluto
Ha ringraziato: 5 volte
Ringraziato: 75 volte

Torna a Elettronica, Ciclistica, Estetica

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti






© 2002-2013 ciaocrossclub.it

CiaoCrossClub.it è contro all'uso criminale dei motori in strada. Icone

note legali - privacy - contatti