problema olympia 41

Forum riguardante le elaborazioni di Ciao & Affini. È possibile chiedere consigli, comunicare le proprie esperienze e discutere su come elaborare al meglio il vostro Ciao.
Regole del forum
Usa la funzione CERCA prima di aprire nuovi topic.
Sei alle prime armi? Scrivi su PRIMI PASSI

problema olympia 41

Messaggiodi giancarlo83 il ven feb 01, 2019 6:49 pm

ciao, ho chiuso il motore del ciao di un amico, carter originali, volano alleggerito e 41 olympia con la sua testata da 41.
Il motore si accende ma non tiene il minimo col carburatore 12 12 cioè mi spiego meglio lo tiene per pochissimo poi si spegne come se mancasse corrente, invece se tappo un foro del filtro originale il minimo è più fluido ma non sembra rendere poi al massimo, aggiungendo una retina migliora leggermente....se monto un 13 13 sempre con filtro originale funziona perfettamente...
12 12 getto 42 e 52 stesso problema.
13 13 getto 62 va bene.
ho provato 2 carburatori puliti e funzionanti.
voglio tenere il 12 12 consigli?
giancarlo83
 
Membro triciclo
 
Iscritto il: ven giu 08, 2018 11:09 am
Ha ringraziato: 3 volte
Ringraziato: 0 volta

Re: problema olympia 41

Messaggiodi claudio7099 il ven feb 01, 2019 7:50 pm

se tappando un foro del filtro migliora vuol dire che sei magro di getto ,sali a 55-56-57-58
Avatar utente
claudio7099
 
Membro 125cc
 
Iscritto il: lun lug 06, 2009 7:00 am
Località: torino
Ha ringraziato: 1 volta
Ringraziato: 131 volte

Re: problema olympia 41

Messaggiodi gim il ven feb 01, 2019 8:28 pm

Quoto... Troppa aria rispetto alla miscela..prova a ingrassare un po alla volta e vedrai migliorerà..
gim
 
Membro triciclo
 
Iscritto il: gio gen 21, 2010 11:00 am
Località: Camerino (MC)
Ha ringraziato: 0 volta
Ringraziato: 0 volta

Re: problema olympia 41

Messaggiodi gim il ven feb 01, 2019 8:32 pm

Scusate per il messaggio triplo ma con questa tecnologia non vado d'accordo :)
gim
 
Membro triciclo
 
Iscritto il: gio gen 21, 2010 11:00 am
Località: Camerino (MC)
Ha ringraziato: 0 volta
Ringraziato: 0 volta

Re: problema olympia 41

Messaggiodi giancarlo83 il ven feb 01, 2019 9:40 pm

???? ???? ???? Grazie
giancarlo83
 
Membro triciclo
 
Iscritto il: ven giu 08, 2018 11:09 am
Ha ringraziato: 3 volte
Ringraziato: 0 volta

Re: problema olympia 41

Messaggiodi RAFFAELLO il ven feb 01, 2019 11:25 pm

gim ha scritto:Scusate per il messaggio triplo ma con questa tecnologia non vado d'accordo :)

sistemato
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come san tommaso....ficcateci il naso.
Avatar utente
RAFFAELLO
 
Moderatore
 
Iscritto il: dom set 18, 2005 10:49 pm
Località: Padova
Ha ringraziato: 67 volte
Ringraziato: 313 volte

Re: problema olympia 41

Messaggiodi RAFFAELLO il ven feb 01, 2019 11:35 pm

scovola con un filamento di acciaio (ricavato da filo gas o freno) il condotto del minimo che va da dopo il getto max ai piedi della ghigliottina....

entra dalla parte ai piedi della ghigliottina.... piccolo forellino a valle della stessa.

pagina 8 of 41 .... motore non funziona al minimo
https://www.scribd.com/doc/30038786/Manuale-per-stazioni-di-servizio-ciclomotori-Piaggio
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come san tommaso....ficcateci il naso.
Avatar utente
RAFFAELLO
 
Moderatore
 
Iscritto il: dom set 18, 2005 10:49 pm
Località: Padova
Ha ringraziato: 67 volte
Ringraziato: 313 volte

Re: problema olympia 41

Messaggiodi giancarlo83 il sab feb 02, 2019 10:38 pm

Può essere cbe aspira aria da qualche parte?
Inoltre mi trovo anche dell'olio che cila dal collettore di scarico...
giancarlo83
 
Membro triciclo
 
Iscritto il: ven giu 08, 2018 11:09 am
Ha ringraziato: 3 volte
Ringraziato: 0 volta

Re: problema olympia 41

Messaggiodi prontolino il sab feb 02, 2019 10:46 pm

quello è abbastanza normale (purtroppo)
Avatar utente
prontolino
 
Membro 80cc
 
Iscritto il: mer mag 30, 2012 11:51 am
Località: Spiaggia di Velluto
Ha ringraziato: 5 volte
Ringraziato: 73 volte

Re: problema olympia 41

Messaggiodi giancarlo83 il dom feb 03, 2019 7:08 pm

Risolto.... Il forellino non era perfettamente pulito....
Adesso vorrei risolvere il problema dell'olio nel collettore di scarico
giancarlo83
 
Membro triciclo
 
Iscritto il: ven giu 08, 2018 11:09 am
Ha ringraziato: 3 volte
Ringraziato: 0 volta

Re: problema olympia 41

Messaggiodi Zippo il dom feb 03, 2019 11:19 pm

Olio incombusto nel 2t ci sarà sempre, puoi arginare il trafilaggio facendo una guarnizione col lamierino di una lattina, come consigliava il nostro buon Raffaello
Avatar utente
Zippo
 
Moderatore
 
Iscritto il: lun lug 28, 2008 11:15 pm
Ha ringraziato: 2 volte
Ringraziato: 84 volte

Re: problema olympia 41

Messaggiodi giancarlo83 il lun feb 04, 2019 7:54 pm

Ma a cosa è dovuto?
giancarlo83
 
Membro triciclo
 
Iscritto il: ven giu 08, 2018 11:09 am
Ha ringraziato: 3 volte
Ringraziato: 0 volta

Re: problema olympia 41

Messaggiodi prontolino il mar feb 05, 2019 10:39 pm

al fatto che è un motore a 2 tempi.....
Avatar utente
prontolino
 
Membro 80cc
 
Iscritto il: mer mag 30, 2012 11:51 am
Località: Spiaggia di Velluto
Ha ringraziato: 5 volte
Ringraziato: 73 volte

Torna a Elaborazioni Moped

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite






© 2002-2013 ciaocrossclub.it

CiaoCrossClub.it è contro all'uso criminale dei motori in strada. Icone

note legali - privacy - contatti