Ciao che non riparte a motore caldo

In questa cartella le discussioni riguardano la ciclistica e gli interventi estetici per Ciao e moped affini

Ciao che non riparte a motore caldo

Messaggiodi Aleio il mar ago 20, 2019 5:40 pm

Ciao io ho un problema con l‘elettronica (penso) una settimana fa ha iniziato a darmi problemi nel momento in cui una volta acceso a freddo dopo un breve tragitto nel momento in cui decelero e mi fermo il ciao si spegne e non ne vuole di accendersi se non il giorno dopo...sono stato da un meccanico che mi ha detto che il problema poteva essere la candela allora ho sostituito la candela è partito a primo colpo ma dopo un paio di gg sono punto a capo mi ha detto (il meccanico) che avendo montato un 65 malossi carburatore 13-13 e marmitta giannelli il problema è che si potrebbe essere bruciato il condensatore , allora ho deciso di cambiare puntine e condensatore in todo... riprendo il motorino e con mezza pedalata parte , ora il tutto è durato per due gg dopo di che ha iniziato a stentare un po’ quando provavo ad accenderlo a caldo peggiorando giorno dopo giorno ora la situazione è questa a freddo si accende bene nel momento in cui si scalda se lo spengo non riparte e qlc volta parte solo se tiro poco poco la leva del decompressore fa uno scoppietto allora la lascio e poi riparte ma si spegne di li a poco ...calcola che se sta fermo un gg il gg dopo parte a primo colpo essendo freddo ma una volta scaldato a re iniziato a darmi problemi di accensione ...come posso risolvere il problema?
Grazie
Aleio
 
Membro triciclo
 
Iscritto il: mar ago 20, 2019 5:02 pm
Ha ringraziato: 0 volta
Ringraziato: 0 volta

Re: Ciao che non riparte a motore caldo

Messaggiodi RAFFAELLO il sab ago 24, 2019 12:25 am

sostituzione della bobina ad alta tensione esterna
Le parole volano via come foglie al vento, i risultati restano.....

Occhio ragazzi, la rete non è legge o regola sicura, fate come san tommaso....ficcateci il naso.

Per questo post hanno ringraziato: RAFFAELLO ringraziato:
Cutty (lun ago 26, 2019 6:53 pm)
Rating: 0%
 
Avatar utente
RAFFAELLO
 
Moderatore
 
Iscritto il: dom set 18, 2005 10:49 pm
Località: Padova
Ha ringraziato: 70 volte
Ringraziato: 315 volte

Re: Ciao che non riparte a motore caldo

Messaggiodi Cutty il lun ago 26, 2019 6:54 pm

RAFFAELLO ha scritto:sostituzione della bobina ad alta tensione esterna

Quoto, avuto stesso problema, ho provato cambiando qualsiasi cosa possibile, alla fine era la bobina
Vincere non è sorpassare gli altri ma superare se stessi
Cutty
 
Membro triciclo
 
Iscritto il: dom ott 22, 2017 10:39 pm
Località: Udine
Ha ringraziato: 1 volta
Ringraziato: 0 volta

Torna a Elettronica, Ciclistica, Estetica

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti






© 2002-2013 ciaocrossclub.it

CiaoCrossClub.it è contro all'uso criminale dei motori in strada. Icone

note legali - privacy - contatti