Ape 50 problema accensione

Forum dedicato alle elaborazioni di Piaggio Ape.

Ape 50 problema accensione

Messaggiodi empena il lun nov 06, 2017 12:04 pm

Buongiorno a tutti,
ho verificato tramite la funzione di ricerca una possibile soluzione al mio problema.. però dato che non ho riscontrato nulla compatibile con il mio caso, ho deciso di aprire un nuovo argomento.

non so più che controllare.. anche perchè il motore tenta di partire.. a spingerla fa lo stesso rumore di quando parte, è che poi non va.. avete qualche consiglio/dritta da darmi su cos'altro posso controllare??
Ultima modifica di empena il gio nov 09, 2017 8:01 pm, modificato 1 volta in totale.
empena
 
Membro triciclo
 
Iscritto il: lun nov 06, 2017 11:51 am
Ha ringraziato: 2 volte
Ringraziato: 0 volta

Re: Ape 50 problema accensione

Messaggiodi claudio7099 il lun nov 06, 2017 12:30 pm

la candela
Avatar utente
claudio7099
 
Membro 100cc
 
Iscritto il: lun lug 06, 2009 7:00 am
Località: torino
Ha ringraziato: 0 volta
Ringraziato: 87 volte

Re: Ape 50 problema accensione

Messaggiodi empena il lun nov 06, 2017 12:38 pm

la candela fa la scintilla.. poi avendone una di scorta per sicurezza ho montato quest'ultima ma il problema persiste..
Grazie
empena
 
Membro triciclo
 
Iscritto il: lun nov 06, 2017 11:51 am
Ha ringraziato: 2 volte
Ringraziato: 0 volta

Re: Ape 50 problema accensione

Messaggiodi claudio7099 il lun nov 06, 2017 2:35 pm

controlla i tre fili che vanno alla bobina bianco-rosso-verde che siano infilati bene e non solo appoggiati ,controlla la chiavetta volano che se si è piantato il pistone quella è la prima a rompersi ,controlla la massa tra telaio e motore (dovrebbe essere attaccata al copriventola)e in ultimo controlla che il tubo che esce dal carter sotto il collettore sia chiuso ,di solito è quello che fà grippare
Avatar utente
claudio7099
 
Membro 100cc
 
Iscritto il: lun lug 06, 2009 7:00 am
Località: torino
Ha ringraziato: 0 volta
Ringraziato: 87 volte

Re: Ape 50 problema accensione

Messaggiodi empena il lun nov 06, 2017 2:44 pm

Ho verificato tutto ed è tutto ok.. ho rifatto il cavo della massa.. il tubo di ritorno dal carter è collegato al carburatore.. chiavetta c'è
empena
 
Membro triciclo
 
Iscritto il: lun nov 06, 2017 11:51 am
Ha ringraziato: 2 volte
Ringraziato: 0 volta

Re: Ape 50 problema accensione

Messaggiodi claudio7099 il lun nov 06, 2017 5:42 pm

no ,quel tubo non deve essere collegato al carburatore ,sei sicuro ,a me non sembra giusto,tutte le api che ho fatto era tappato
Avatar utente
claudio7099
 
Membro 100cc
 
Iscritto il: lun lug 06, 2009 7:00 am
Località: torino
Ha ringraziato: 0 volta
Ringraziato: 87 volte

Re: Ape 50 problema accensione

Messaggiodi empena il lun nov 06, 2017 7:11 pm

Io ero convinto che fosse un ritorno da collegare al carburatore.. anche perchè sul carburatore precedentemente (prima lavori cioè quando andava) c'era collegato quello che vedi in figura, benzina, olio e ritorno.. comunque provo a tappare la cannetta e vedere se si accende..
Allegati
IMG_1749-min.JPG
IMG_1749-min.JPG (78.22 KiB) Osservato 205 volte
empena
 
Membro triciclo
 
Iscritto il: lun nov 06, 2017 11:51 am
Ha ringraziato: 2 volte
Ringraziato: 0 volta

Re: Ape 50 problema accensione

Messaggiodi claudio7099 il lun nov 06, 2017 7:19 pm

io in tutti quelli che ho smontato era tappato ,non ti so dire il perchè,comunque si deve accendere ,controlla anche che il cavo aria manuale non sia troppo tirato e che a riposo abbia un mm o due di gioco il filo e la guaina ,provi ,se non si accende smonti la candela e guardi se è bagnata ,se è asciutta non arriva benza ,se troppo bagnata è ingolfato ,togli il filtro e accelleri a tavoletta deve partire

Per questo post hanno ringraziato: claudio7099 ringraziato:
empena (mar nov 07, 2017 8:09 pm)
Rating: 0%
 
Avatar utente
claudio7099
 
Membro 100cc
 
Iscritto il: lun lug 06, 2009 7:00 am
Località: torino
Ha ringraziato: 0 volta
Ringraziato: 87 volte

Re: Ape 50 problema accensione

Messaggiodi empena il lun nov 06, 2017 9:28 pm

grazie dei consigli, domani verifico tutto.. un quesito che mi è venuto in mente ora: potrebbe essere che la candela nonostante faccia la scintilla non funzioni correttamente??
empena
 
Membro triciclo
 
Iscritto il: lun nov 06, 2017 11:51 am
Ha ringraziato: 2 volte
Ringraziato: 0 volta

Re: Ape 50 problema accensione

Messaggiodi claudio7099 il mar nov 07, 2017 7:29 am

si certo ,non è detto che se fà la scintilla funziona

Per questo post hanno ringraziato: claudio7099 ringraziato:
empena (mar nov 07, 2017 8:08 pm)
Rating: 0%
 
Avatar utente
claudio7099
 
Membro 100cc
 
Iscritto il: lun lug 06, 2009 7:00 am
Località: torino
Ha ringraziato: 0 volta
Ringraziato: 87 volte

Re: Ape 50 problema accensione

Messaggiodi empena il mar nov 07, 2017 8:07 pm

claudio7099 ha scritto:io in tutti quelli che ho smontato era tappato ,non ti so dire il perchè,comunque si deve accendere ,controlla anche che il cavo aria manuale non sia troppo tirato e che a riposo abbia un mm o due di gioco il filo e la guaina ,provi ,se non si accende smonti la candela e guardi se è bagnata ,se è asciutta non arriva benza ,se troppo bagnata è ingolfato ,togli il filtro e accelleri a tavoletta deve partire


Ho provato a tappare il tubetto del ritorno.. non è cambiato nulla.. Ho notato però che dopo vari tentativi la candela era abbastanza bagnata.. Ho quindi riverificato la parte elettrica.. statore verificato come da manuale e funziona.. che sia la centralina AT?? c'è un modo per verificare il corretto funzionamento?? (la candela fa la scintilla)
empena
 
Membro triciclo
 
Iscritto il: lun nov 06, 2017 11:51 am
Ha ringraziato: 2 volte
Ringraziato: 0 volta

Re: Ape 50 problema accensione

Messaggiodi claudio7099 il mer nov 08, 2017 8:57 am

ma hai smontato il volano ???chiavetta rotta ti avevo suggerito,se la scintilla è di un bel colore quasi blu la corrente è a posto

a differenza di quello che si pensa nel piantaggio conico (volano-albero)è buona cosa mettere un filo di grasso ,ti aiuta sia nel piantaggio che nel successivo smontaggio con estrattore.......uno pensa che grasso sia uguale a slittare ,ma non è così nel conico
Avatar utente
claudio7099
 
Membro 100cc
 
Iscritto il: lun lug 06, 2009 7:00 am
Località: torino
Ha ringraziato: 0 volta
Ringraziato: 87 volte

Re: Ape 50 problema accensione

Messaggiodi empena il mer nov 08, 2017 4:32 pm

si l'ho smontato, la chiavetta va bene. ho provato a cambiare centralina AT e candela e il problema persiste.. nello smontare candela nuova questa era però asciutta.. non arriva miscela probabilmente, ho già revisionato tutto il carburatore (pulito per bene), la compressione c'è..
empena
 
Membro triciclo
 
Iscritto il: lun nov 06, 2017 11:51 am
Ha ringraziato: 2 volte
Ringraziato: 0 volta

Re: Ape 50 problema accensione

Messaggiodi claudio7099 il mer nov 08, 2017 5:21 pm

domanda stupida ,ma tiri l'aria sotto il sedile ??
Avatar utente
claudio7099
 
Membro 100cc
 
Iscritto il: lun lug 06, 2009 7:00 am
Località: torino
Ha ringraziato: 0 volta
Ringraziato: 87 volte

Re: Ape 50 problema accensione

Messaggiodi empena il mer nov 08, 2017 6:29 pm

si, ho provato sia con aria tirata che senza..
empena
 
Membro triciclo
 
Iscritto il: lun nov 06, 2017 11:51 am
Ha ringraziato: 2 volte
Ringraziato: 0 volta

Re: Ape 50 problema accensione

Messaggiodi empena il mer nov 08, 2017 6:30 pm

allora se faccio girare il volano a mano la compressione la si sente e anche dal buco della marmitta.. il problema è che non capisco che cavolo possa essere successo, mi sembra che funzioni tutto ma l'ape non parte..
empena
 
Membro triciclo
 
Iscritto il: lun nov 06, 2017 11:51 am
Ha ringraziato: 2 volte
Ringraziato: 0 volta

Re: Ape 50 problema accensione

Messaggiodi claudio7099 il mer nov 08, 2017 9:40 pm

non ti rimane che il rubinetto della benza e serbatoio
Avatar utente
claudio7099
 
Membro 100cc
 
Iscritto il: lun lug 06, 2009 7:00 am
Località: torino
Ha ringraziato: 0 volta
Ringraziato: 87 volte

Re: Ape 50 problema accensione

Messaggiodi claudio7099 il mar nov 14, 2017 9:24 am

hai risolto??
Avatar utente
claudio7099
 
Membro 100cc
 
Iscritto il: lun lug 06, 2009 7:00 am
Località: torino
Ha ringraziato: 0 volta
Ringraziato: 87 volte

Torna a Elaborazioni Ape

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite






© 2002-2013 ciaocrossclub.it

CiaoCrossClub.it è contro all'uso criminale dei motori in strada. Icone

note legali - privacy - contatti